<!DOCTYPE HTML PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="en" xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head>
<title>Ethanol Producer Magazine – The Latest News and Data About Ethanol Production</title>


	<link rel="stylesheet" type="text/css" href="/css/reset.css?1422475277" />
	<link rel="stylesheet" type="text/css" href="/css/public.css?1543862465" />

	<script type="text/javascript" src="/js/jquery-1.4.2.min.js?1422475370"></script>
	<script type="text/javascript" src="/js/jquery.twitter.js?1422475377"></script>
	<script type="text/javascript" src="/js/jquery.bxGallery.js?1422475370"></script>
	<script type="text/javascript" src="/js/jquery.hint.js?1422475373"></script>
<script type="text/javascript">
$(document).ready(function(){
	$('input[title!=""]').hint();
	$('#searchButton').click(function() {
  		$('#searchForm').submit();
	});
});
</script>

<script type="text/javascript" src="/js/jquery.lightbox-0.5.js"></script>
<link href="/css/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
	$(document).ready(function(){
		$('#imageGallery').bxGallery({
			maxheight: 0,
			thumbwidth:50,
			thumbplacement: 'top',
			thumbcrop: true,
			opacity: .5
		});
		$('#imageGallery li a').lightBox();
	});
</script>

<style type="text/css">
.outer{float: right; margin-left: 20px; width:300px;}
.ad{float: right; margin-left: 20px; width:100%;text-align: center;padding-bottom: 30px;}
/* .outer:after{content:".";display:block;height:0;clear:both;visibility:hidden; } */
.ad:after{content:".";display:block;height:0;clear:both;visibility:hidden; }
.thumbs{margin-bottom: 5px;}
.thumbs li{margin-right: 5px; float: left;}
			.thumbs li{display: none;}
	.caption{font-size: 11px; min-height: 80px;}
.caption:after{content:".";display:block;height:0;clear:both;visibility:hidden; }
.caption small{color: grey;}

</style>

<meta name="og:description" content="The RFA estimates half of U.S. ethanol production capacity is offline. During a conference call held April 20, representatives of the ethanol industry discussed the impact COVID-19 is having on biofuel producers and stressed the need for federal aid. " /> 
<meta name="description" content="The RFA estimates half of U.S. ethanol production capacity is offline. During a conference call held April 20, representatives of the ethanol industry discussed the impact COVID-19 is having on biofuel producers and stressed the need for federal aid. " /> 
<meta name="keywords" content="Ethanol Producer Magazine – The Latest News and Data About Ethanol Production, ethanol producer magazine, ethanol,power,energy,renewable" />
<meta name="robots" content="index, follow" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@EthanolMagazine" />
<meta name="twitter:title" content="RFA provides update on COVID-19 impacts  @EthanolMagazine" />
<meta name="twitter:description" content="The RFA estimates half of U.S. ethanol production capacity is offline. During a conference call held April 20, representatives of the ethanol industry discussed the impact COVID-19 is having on biofuel producers and stressed the need for federal aid." />
<meta name="twitter:image" content="http://ethanolproducer.com/uploads/posts/web/2020/04/plant_15874260309595.jpg" />


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<script type='text/javascript'><!--// <![CDATA[
var OA_zones = {
'leaderboard' : 48,
'rectangle_1' : 50,
'rectangle_2' : 50,
'rectangle_3' : 50,
'med_rectangle_1' : 49,
'med_rectangle_2' : 49,
'skyscraper' : 51
}
// ]]> -->
</script>

<!-- Generated by OpenX 2.6.2 -->
<script type='text/javascript' src='http://adserver.bbibiofuels.com/www/delivery/spcjs.php?id=1&amp;block=1&amp;target=_blank'></script>



<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=58d924663059c000121c8be9&product=inline-share-buttons"></script>


<script type="text/javascript">
var timeout         = 500;
var closetimer		= 0;
var ddmenuitem      = 0;

function jsddm_open()
{	jsddm_canceltimer();
	jsddm_close();
	ddmenuitem = $(this).find('ul').eq(0).css('visibility', 'visible');}

function jsddm_close()
{	if(ddmenuitem) ddmenuitem.css('visibility', 'hidden');}

function jsddm_timer()
{	closetimer = window.setTimeout(jsddm_close, timeout);}

function jsddm_canceltimer()
{	if(closetimer)
	{	window.clearTimeout(closetimer);
		closetimer = null;}}

$(document).ready(function()
{	$('#dropMenu > li').bind('mouseover', jsddm_open);
	$('#dropMenu > li').bind('mouseout',  jsddm_timer);});

document.onclick = jsddm_close;
</script>
<link href="/css/print.css" media="print" rel="stylesheet" />
<script src='https://www.google.com/recaptcha/api.js'></script>
</head>

<body>





<div id="header">
	<div id="mainMenu">
		<div class="content">
			<div class="left">
				
		<ul id="dropMenu">
				<li><a href="/">HOME</a></li>
				<li><a href="/issues/browse" class="magazine">MAGAZINE</a>
					<ul>
						<li><a href="/issues/browse/">CURRENT ISSUE</a></li>
						<li><a href="/issues/archives/ethanol-producer/">SEARCH ARCHIVES</a></li>
						<li><a href="/pages/advertising/">ADVERTISING</a></li>
					</ul>
				</li>
			
				<li><a href="#">E-NEWSLETTERS</a>
					<ul>
						<li><a href="/newsletter/ethanol-week/">ETHANOL WEEK</a></li>
						<li><a href="/newsletter/ethanol-retailers/">ETHANOL RETAILERS</a></li>
					</ul>
				</li>
					<li><a href="/videos/browse/">VIDEOS</a></li>
				<li><a href="#">EVENTS</a>
				<ul>
				<li><a href="/events/browse/">CONFERENCES</a></li>
				<li><a href="/pages/webinar/">WEBINARS</a></li>
				
				</ul>
				</li>
				<li><a href="/plants/listplants">PLANTS</a>
					<ul>
						<li><a href="/plants/listplants/">PLANT LIST</a></li>
						<li><a href="/plants/map/">ONLINE PLANT MAP</a></li>
					</ul>
				</li>
				<li><a href="http://jobs.ethanolproducer.com">JOBS</a></li>
				<li><a href="/pages/subscribe/">SUBSCRIBE</a></li>
				<li><a href="http://directory.ethanolproducer.com" class="last">DIRECTORY</a>
					<ul>
						<li><a href="http://directory.ethanolproducer.com">ONLINE LISTINGS</a></li>
						<li><a href="/pages/print_issue/">PRINT ISSUE</a></li>
					</ul>
				</li>
			</ul><!-- end #dropMenu -->
					</div> <!-- end .left -->
			<div class="right">
				<span>Follow us</span>
				<a href="https://www.linkedin.com/company/ethanol-producer-magazine?trk=other_brands_logo" target="_blank"><img style="max-height:23px; max-width:24px;" src="/img/layout/linkedin.png" /></a>
				<a href="http://twitter.com/ethanolmagazine" target="_blank"><img src="/img/layout/twitter.jpg" /></a>
				<a href="http://www.facebook.com/ethanolproducer" target="_blank"><img src="/img/layout/facebook.jpg" /></a>
				<a href="https://www.google.com/+Ethanolproducer" target="_blank"><img style="max-height:23px; max-width:24px;" src="/img/layout/googleplus.png" /></a>
				<a href="/rss.xml" target="_blank"><img src="/img/layout/rss.png" /></a>
				<a href="https://www.youtube.com/channel/UCQVmONmZ0p9YF5oDo6AiCFQ" target="_blank"><img src="/img/layout/youtube.png" /></a>																				
			</div><!-- end .right -->
		</div><!-- end .content -->
	</div><!-- end #mainMenu -->
	<div id="logoHeader">
		<div class="content">
			<div id="logo"><a href="/"><img src="/img/layout/headerLogo.png"></a></div>
			
			<div id="topAd">		
				<script type='text/javascript'>
			    	OA_show('leaderboard');
			    </script>
			</div>
		</div>
	</div>
	<div id="menuHeader">
		<div class="content">
			
			<ul>
				<li><a href="/tag/operations/">Operations</a></li>
				<li><a href="/tag/markets/">Markets</a></li>
				<li><a href="/tag/feedstocks/">Feedstocks</a></li>
				<li><a href="/tag/coproducts/">Coproducts</a></li>
				<li><a href="/tag/cellulosic/">Cellulosic</a></li>
				<li><a href="/tag/business/">Business</a></li>
				<li><a href="/tag/policy/">Policy</a></li>
				<li><a href="/tag/retailer/" class="last">Retailer</a></li>
			</ul>
						
			<div id="search">
				<form action="/search/" method="post" id="searchForm">
					<input type="text" id="searchBox" name="data[search]" title="Search Ethanol Producer" /> 
					<input type="button" id="searchButton" value="search">
				</form>
			</div><!-- end #search -->
		</div>
	</div>
</div>
<div id="mainContainer">
	<div class="content">
		<div class="pad20">	





<div id="colLeft">
	<div class="floatRight">
		
	</div>



	<div >
<div class="sharethis-inline-share-buttons"></div>
	</div>
<div class="post">
	<h1>RFA provides update on COVID-19 impacts </h1>
	<div class="author">By <a href="/authors/view/Erin_Voegele">Erin Voegele</a> | April 20, 2020</div><div class="body"><ul id="imageGallery" class="clearFix""><li><a href="/uploads/posts/web/2020/04/plant_15874260309595.jpg">
						<img src="/uploads/posts/web/2020/04/resize/plant_15874260309595-300x300-noup.jpg" title="&lt;br&gt;&lt;small&gt;&lt/small&gt;" />
						
					</a></li></ul><div class="ad"><div class="advertisement">ADVERTISEMENT</div> <script type="text/javascript">OA_show("med_rectangle_1");</script></div><p>The Renewable Fuels Association currently estimates half of U.S. ethanol production capacity is offline. During a conference call held April 20, the group and several ethanol producers discussed the impact COVID-19 is having on the ethanol industry and stressed the need for federal aid to help ensure plants are able to survive the economic impacts of the pandemic.</p>
<p>Geoff Cooper, president and CEO of the RFA, opened the call by noting the ethanol industry is running at an annualized rate of approximately 8.7 billion gallons. That is roughly half the 16.5 billion-gallon-per-year rate the industry was operating at pre-COVID-19.</p>
<p>Cooper explaining the RFA is constantly tracking the status of the roughly 200 U.S. ethanol plants. &ldquo;Today, we see about 73 plants that are completely idled,&rdquo; he said. &ldquo;There is another 71 plants that have significantly reduced their output rates, and that leaves just 60 plants&hellip;that are operating at anywhere near normal operating rates. So, clearly the industry is struggling.&rdquo;</p>
<p>Cooper referenced a <a href="http://www.ethanolproducer.com/articles/17097/ethanol-industry-could-see-10-billion-in-losses-due-to-covid-19" target="_blank">new analysis released by the RFA earlier in the day</a> that determined the ethanol industry could see $10 million in losses due to COVID-19. &ldquo;This report really underscores why our industry has been appealing to Congress and to the administration for emergency relief to help ethanol producers endure this catastrophe,&rdquo; he said. &ldquo;We were terribly disappointed that <a title="http://www.ethanolproducer.com/articles/17098/usda-19-billion-covid-19-program-provides-no-relief-for-biofuel" href="http://www.ethanolproducer.com/articles/17098/usda-19-billion-covid-19-program-provides-no-relief-for-biofuel" target="_blank">the agricultural relief package that was announced Friday night by USDA</a> left the 350,000 workers supported by our industry behind. While we appreciate that the package provides assistance to farmers and ranchers, it is hard for us to understand why our nation&rsquo;s ethanol producers were excluded.&rdquo;</p>
<p>While the outlook for ethanol producers right now is not good, those in the industry are still demonstrating their commitment to the health and welfare their local communities and the country as a whole. For example, many ethanol producers have donated alcohol to help overcome hand sanitizer shortages. &ldquo;These have been dark days for the ethanol industry,&rdquo; he said. &ldquo;It is really in such times that the character of the people in the industry has been revealed, and the character of the U.S. ethanol industry has demonstrated itself to be resilient, innovative and extraordinarily generous.&rdquo;</p>
<p>Scott Richman, chief economist of the RFA, discussed data and helped listeners understand the possible long-term impacts of COVID-19. He cited analysis that currently shows ethanol production could fall by approximately 3 billion gallons this year. That&rsquo;s a nearly 20 percent reduction from 2019.</p>
<p>Prices are also expected to fall. Low fuel usage and high ethanol inventories are expected to cause ethanol prices to be 56 cents per gallon lower from March to December than they would have otherwise been without the impact of the pandemic.</p>
<p>&ldquo;Ethanol sales are on track to fall to $12.5 billion in 2020,&rdquo; Richman said. That is a 46 percent reduction from the $23 billion that would have been expected absent COVID-19.</p>
<p>Richman cited data that found the ethanol industry contributed $43 billion to the U.S. gross domestic product last year. The RFA&rsquo;s data analysis predicts that contribution could fall to $30 billion this year. Jobs will also be impacted. The ethanol industry supported an estimated 350,000 jobs last year. That is expected to fall to 280,000 jobs this year, a decrease of nearly 20 percent.</p>
<p>During the call, three ethanol producers discussed the impacts they&rsquo;ve seen at their facilities. Neil Koehler, CEO of Pacific Ethanol and chairman of the RFA, said he hasn&rsquo;t seen anything like the impact of COVID-19 in his 35 years in the ethanol industry. &ldquo;These COVID-19 impacts are unprecedented,&rdquo; he said. &ldquo;There have been plenty of ups and downs, we&rsquo;ve had our share of volatility as an industry, but I&rsquo;ve never seen a downturn of this magnitude.&rdquo;</p>
<p>Pacific Ethanol has idled over 50 percent of its capacity, Koehler said. &ldquo;Unfortunately, that has included layoffs,&rdquo; he added. &ldquo;We&rsquo;re working through the government programs trying to bring our people back.&rdquo;</p>
<p>Mike Jerke, CEO of Southwest Iowa Renewable Energy, agreed that impacts from COVID-19 have been unprecedented. &ldquo;We are operating today, but we are operating at less than 50 percent capacity,&rdquo; he said.</p>
<p>One problem facing ethanol producers is a lack of storage capacity. Although SIRE is operating at less than 50 percent, Jerke said the facility hasn&rsquo;t really sold any gallons since early March. &ldquo;All of this product is going into storage, as we are just attempting to get by until we go into shutdown mode to do maintenance,&rdquo; he said. &ldquo;Then we will evaluate at that point whether or not it makes sense to come out of that shutdown or just stay idle.&rdquo;</p>
<p>Mick Henderson, general manager of Commonwealth Agri-Energy, spoke out his plant&rsquo;s unique experience due to its location outside of the Corn Belt. Commonwealth Agri-Energy is located in Hopkinsville, Kentucky. The plant was first impacted in early March by the tornadoes that hit Nashville, Tennessee, and surrounding areas. Those tornadoes took four of the plant&rsquo;s five customers offline for a week. &ldquo;We started filling tanks and started talking about slowing down or shutting down,&rdquo; Henderson said. The following week, the coronavirus hit. According to Henderson, fuel demand in Nashville&mdash;the company&rsquo;s primary market&mdash;fell by 40 percent within a week. The plant began slowing production. As other plants came offline, Commonwealth Agri-Energy was able to start supplying fuel to customers in Knoxville, Tennessee. However, Henderson noted margins were even worse for Knoxville sales. He said the plant has continued to operate, but is losing money.</p>
<p>Despite hardships being faced by ethanol producers, Jerke said the industry is appreciative of elected officials that are trying to get federal aid to ethanol producers and others in the agricultural community. &ldquo;It is certainly extremely trying times,&rdquo; Jerke said, but noted he is looking forward to working through the current situation. &ldquo;We know it will pass,&rdquo; he said, adding that he remains &ldquo;optimistic and confident that better day lie before us.&rdquo;</p>
<p>&nbsp;</p></div><div class="ad"><div class="advertisement">ADVERTISEMENT</div> <script type="text/javascript">OA_show("med_rectangle_2");</script></div><div style="margin:20px 0; width:100%; height:210px; display:block;"><h3>Related Articles</h3><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/17097/ethanol-industry-could-see-10-billion-in-losses-due-to-covid-19" style="font-size:14px;"><img src="/uploads/posts/web/2020/04/RFACOVID19Impact_15874161008031_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Ethanol industry could see $10 billion in losses due to COVID-19</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/17096/governors-urge-usda-to-help-biofuel-producers-survive-covid-19" style="font-size:14px;"><img src="/uploads/posts/web/2020/04/GrowthEnergyLogo_1587415907594_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Governors urge USDA to help biofuel producers survive COVID-19</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/17091/five-oil-state-governors-ask-the-epa-to-waive-2020-rfs-rvos" style="font-size:14px;"><img src="/uploads/posts/web/2020/04/RFSNew_15870635659492_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Five oil state governors ask the EPA to waive 2020 RFS RVOs  </a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/17090/tharaldson-ethanol-continues-operations-despite-covid-19" style="font-size:14px;"><img src="/uploads/posts/web/2020/04/plant_1587063486785_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Tharaldson Ethanol continues operations despite COVID-19</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/17089/unica-asks-government-to-help-prevent-ethanol-industry-collapse" style="font-size:14px;"><img src="/uploads/posts/web/2020/04/Sugarcane_15870631475791_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />UNICA asks government to help prevent ethanol industry collapse </a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/17087/eia-us-ethanol-production-falls-to-570-000-barrels-per-day" style="font-size:14px;"><img src="/uploads/posts/web/2020/04/EIAProductionApril1020_15869886427147_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />EIA: US ethanol production falls to 570,000 barrels per day </a></div><div class="clearFix">&nbsp;</div></div>
			
<div class="clearFix">&nbsp;</div>
</div> <!-- end .post -->

<div class="clearFix">&nbsp;</div>
	<div id="colRight">
				
		<div class="social">			
			<div align="center">
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
                #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
                /* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
                   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//onsiteenergymanager.us12.list-manage.com/subscribe/post?u=affe8bf6b5232eca3c2c1b325&amp;id=1b2531b996" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
                <label for="mce-EMAIL">Join Our Mailing List</label>
                <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_affe8bf6b5232eca3c2c1b325_1b2531b996" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->

		</div>
			
		<!-- <div class="advertisement">ADVERTISEMENT</div>
		<script type='text/javascript'>
		    OA_show('med_rectangle_2');
		</script> -->
		
		<div class="advertisement">ADVERTISEMENT</div>
		<script type='text/javascript'>
		    OA_show('skyscraper');
		</script>
		
	</div>









	
		<span class="clearFix">&nbsp;</span>
		</div>
	</div>		
	<div id="bottomAd">	
		<div class="advertisement">ADVERTISEMENTS</div>
		<div style="width:320px; text-align:left; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_1');</script></div>
		<div style="width:320px; text-align:center; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_2');</script></div>
		<div style="width:320px; text-align:right; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_3');</script></div>
		<span class="clearFix"></span>
	</div>
</div>

<div id="footer">
	<div id="logoFooter">
		<div class="content">
			<a href="/" class="logo"><img src="/img/layout/headerLogo.png" width="200"></a>
			<div class="links">
				<ul class="siteLinks">
					<li><a href="/">Home</a></li>
					<li><a href="/pages/subscribe/">Subscribe Now</a></li>
					<li><a href="/pages/advertising/">Advertising</a></li>
					<li><a href="/issues/browse/">Magazine</a></li>
					<li><a href="/videos/browse/">Videos</a></li>
					<li><a href="/newsletter/">E-Newsletter</a></li>
					<li><a href="/events/browse/">Events</a></li>
					<li><a href="/pages/about/">About Us</a></li>
					<li class="last"><a href="/pages/contact/">Contact Us</a></li>
				</ul>
				<ul>
					<li><a href="http://www.biomassmagazine.com/" target="_blank">Biomass Magazine</a></li>
					<li class="last"><a href="http://www.biodieselmagazine.com/" target="_blank">Biodiesel Magazine</a></li>
				</ul>
			</div>
		</div>
	</div>
	<div id="creditsFooter">
		<div class="content">
			<div class="credits">
				<img src="/img/layout/footer-bbilogo.png">
				<span>&copy; Copyright 2020 - BBI International - All rights reserved.</span>
			</div>
		</div>
	</div>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20877925-2']);
  _gaq.push(['_setDomainName', '.ethanolproducer.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script>
$(document).ready(function(){
	$('input[title!=""]').hint();
	$('#searchButton').click(function() {
  		$('#searchForm').submit();
	});

});
</script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<script>

</script>

<script type="text/javascript">
var timeout         = 1500;
var closetimer		= 0;
var ddmenuitem      = 0;

function jsddm_open()
{	jsddm_canceltimer();
	jsddm_close();
	ddmenuitem = $(this).find('ul').eq(0).css('visibility', 'visible');}

function jsddm_close()
{	if(ddmenuitem) ddmenuitem.css('visibility', 'hidden');}

function jsddm_timer()
{	closetimer = window.setTimeout(jsddm_close, timeout);}

function jsddm_canceltimer()
{	if(closetimer)
	{	window.clearTimeout(closetimer);
		closetimer = null;}}

$(document).ready(function()
{	$('#dropMenu > li').bind('mouseover', jsddm_open);
	$('#dropMenu > li').bind('mouseout',  jsddm_timer);});

document.onclick = jsddm_close;
</script>

</body>
</html>


		
		