<!DOCTYPE HTML PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="en" xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head>
<title>Ethanol Producer Magazine – The Latest News and Data About Ethanol Production</title>


	<link rel="stylesheet" type="text/css" href="/css/reset.css?1422475277" />
	<link rel="stylesheet" type="text/css" href="/css/public.css?1543862465" />

	<script type="text/javascript" src="/js/jquery-1.4.2.min.js?1422475370"></script>
	<script type="text/javascript" src="/js/jquery.twitter.js?1422475377"></script>
	<script type="text/javascript" src="/js/jquery.bxGallery.js?1422475370"></script>
	<script type="text/javascript" src="/js/jquery.hint.js?1422475373"></script>
<script type="text/javascript">
$(document).ready(function(){
	$('input[title!=""]').hint();
	$('#searchButton').click(function() {
  		$('#searchForm').submit();
	});
});
</script>

<script type="text/javascript" src="/js/jquery.lightbox-0.5.js"></script>
<link href="/css/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
	$(document).ready(function(){
		$('#imageGallery').bxGallery({
			maxheight: 0,
			thumbwidth:50,
			thumbplacement: 'top',
			thumbcrop: true,
			opacity: .5
		});
		$('#imageGallery li a').lightBox();
	});
</script>

<style type="text/css">
.outer{float: right; margin-left: 20px; width:300px;}
.ad{float: right; margin-left: 20px; width:100%;text-align: center;padding-bottom: 30px;}
/* .outer:after{content:".";display:block;height:0;clear:both;visibility:hidden; } */
.ad:after{content:".";display:block;height:0;clear:both;visibility:hidden; }
.thumbs{margin-bottom: 5px;}
.thumbs li{margin-right: 5px; float: left;}
	.caption{font-size: 11px; min-height: 80px;}
.caption:after{content:".";display:block;height:0;clear:both;visibility:hidden; }
.caption small{color: grey;}

</style>

<meta name="og:description" content="As the ethanol industry seeks normalcy after the shock wave of COVID-19, new notions about capital investment and risk are surfacing. Experts say what was historically a mediocre margin may be considered a good margin moving forward.  " /> 
<meta name="description" content="As the ethanol industry seeks normalcy after the shock wave of COVID-19, new notions about capital investment and risk are surfacing. Experts say what was historically a mediocre margin may be considered a good margin moving forward.  " /> 
<meta name="keywords" content="Ethanol Producer Magazine – The Latest News and Data About Ethanol Production, ethanol producer magazine, ethanol,power,energy,renewable" />
<meta name="robots" content="index, follow" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@EthanolMagazine" />
<meta name="twitter:title" content="Risk Reoriented @EthanolMagazine" />
<meta name="twitter:description" content="As the ethanol industry seeks normalcy after the shock wave of COVID-19, new notions about capital investment and risk are surfacing. Experts say what was historically a mediocre margin may be considered a good margin moving forward. " />
<meta name="twitter:image" content="http://ethanolproducer.com/uploads/posts/magazine/2020/07/r-ethanol-ddgs_15940429439519.jpg" />


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<script type='text/javascript'><!--// <![CDATA[
var OA_zones = {
'leaderboard' : 48,
'rectangle_1' : 50,
'rectangle_2' : 50,
'rectangle_3' : 50,
'med_rectangle_1' : 49,
'med_rectangle_2' : 49,
'skyscraper' : 51
}
// ]]> -->
</script>

<!-- Generated by OpenX 2.6.2 -->
<script type='text/javascript' src='http://adserver.bbibiofuels.com/www/delivery/spcjs.php?id=1&amp;block=1&amp;target=_blank'></script>



<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=58d924663059c000121c8be9&product=inline-share-buttons"></script>


<script type="text/javascript">
var timeout         = 500;
var closetimer		= 0;
var ddmenuitem      = 0;

function jsddm_open()
{	jsddm_canceltimer();
	jsddm_close();
	ddmenuitem = $(this).find('ul').eq(0).css('visibility', 'visible');}

function jsddm_close()
{	if(ddmenuitem) ddmenuitem.css('visibility', 'hidden');}

function jsddm_timer()
{	closetimer = window.setTimeout(jsddm_close, timeout);}

function jsddm_canceltimer()
{	if(closetimer)
	{	window.clearTimeout(closetimer);
		closetimer = null;}}

$(document).ready(function()
{	$('#dropMenu > li').bind('mouseover', jsddm_open);
	$('#dropMenu > li').bind('mouseout',  jsddm_timer);});

document.onclick = jsddm_close;
</script>
<link href="/css/print.css" media="print" rel="stylesheet" />
<script src='https://www.google.com/recaptcha/api.js'></script>
</head>

<body>





<div id="header">
	<div id="mainMenu">
		<div class="content">
			<div class="left">
				
		<ul id="dropMenu">
				<li><a href="/">HOME</a></li>
				<li><a href="/issues/browse" class="magazine">MAGAZINE</a>
					<ul>
						<li><a href="/issues/browse/">CURRENT ISSUE</a></li>
						<li><a href="/issues/archives/ethanol-producer/">SEARCH ARCHIVES</a></li>
						<li><a href="/pages/advertising/">ADVERTISING</a></li>
					</ul>
				</li>
			
				<li><a href="#">E-NEWSLETTERS</a>
					<ul>
						<li><a href="/newsletter/ethanol-week/">ETHANOL WEEK</a></li>
						<li><a href="/newsletter/ethanol-retailers/">ETHANOL RETAILERS</a></li>
					</ul>
				</li>
					<li><a href="/videos/browse/">VIDEOS</a></li>
				<li><a href="#">EVENTS</a>
				<ul>
				<li><a href="/events/browse/">CONFERENCES</a></li>
				<li><a href="/pages/webinar/">WEBINARS</a></li>
				
				</ul>
				</li>
				<li><a href="/plants/listplants">PLANTS</a>
					<ul>
						<li><a href="/plants/listplants/">PLANT LIST</a></li>
						<li><a href="/plants/map/">ONLINE PLANT MAP</a></li>
					</ul>
				</li>
				<li><a href="http://jobs.ethanolproducer.com">JOBS</a></li>
				<li><a href="/pages/subscribe/">SUBSCRIBE</a></li>
				<li><a href="http://directory.ethanolproducer.com" class="last">DIRECTORY</a>
					<ul>
						<li><a href="http://directory.ethanolproducer.com">ONLINE LISTINGS</a></li>
						<li><a href="/pages/print_issue/">PRINT ISSUE</a></li>
					</ul>
				</li>
			</ul><!-- end #dropMenu -->
					</div> <!-- end .left -->
			<div class="right">
				<span>Follow us</span>
				<a href="https://www.linkedin.com/company/ethanol-producer-magazine?trk=other_brands_logo" target="_blank"><img style="max-height:23px; max-width:24px;" src="/img/layout/linkedin.png" /></a>
				<a href="http://twitter.com/ethanolmagazine" target="_blank"><img src="/img/layout/twitter.jpg" /></a>
				<a href="http://www.facebook.com/ethanolproducer" target="_blank"><img src="/img/layout/facebook.jpg" /></a>
				<a href="https://www.google.com/+Ethanolproducer" target="_blank"><img style="max-height:23px; max-width:24px;" src="/img/layout/googleplus.png" /></a>
				<a href="/rss.xml" target="_blank"><img src="/img/layout/rss.png" /></a>
				<a href="https://www.youtube.com/channel/UCQVmONmZ0p9YF5oDo6AiCFQ" target="_blank"><img src="/img/layout/youtube.png" /></a>																				
			</div><!-- end .right -->
		</div><!-- end .content -->
	</div><!-- end #mainMenu -->
	<div id="logoHeader">
		<div class="content">
			<div id="logo"><a href="/"><img src="/img/layout/headerLogo.png"></a></div>
			
			<div id="topAd">		
				<script type='text/javascript'>
			    	OA_show('leaderboard');
			    </script>
			</div>
		</div>
	</div>
	<div id="menuHeader">
		<div class="content">
			
			<ul>
				<li><a href="/tag/operations/">Operations</a></li>
				<li><a href="/tag/markets/">Markets</a></li>
				<li><a href="/tag/feedstocks/">Feedstocks</a></li>
				<li><a href="/tag/coproducts/">Coproducts</a></li>
				<li><a href="/tag/cellulosic/">Cellulosic</a></li>
				<li><a href="/tag/business/">Business</a></li>
				<li><a href="/tag/policy/">Policy</a></li>
				<li><a href="/tag/retailer/" class="last">Retailer</a></li>
			</ul>
						
			<div id="search">
				<form action="/search/" method="post" id="searchForm">
					<input type="text" id="searchBox" name="data[search]" title="Search Ethanol Producer" /> 
					<input type="button" id="searchButton" value="search">
				</form>
			</div><!-- end #search -->
		</div>
	</div>
</div>
<div id="mainContainer">
	<div class="content">
		<div class="pad20">	





<div id="colLeft">
	<div class="floatRight">
		
	</div>



	<div >
<div class="sharethis-inline-share-buttons"></div>
	</div>
<div class="post">
	<h1>Risk Reoriented</h1>
	<div class="summary">As the ethanol industry seeks normalcy after the shock wave of COVID-19, new notions about capital investment and risk are surfacing. Experts say what was historically a mediocre margin may be considered a good margin moving forward. </div><div class="author">By <a href="/authors/view/Luke_Geiver">Luke Geiver</a> | July 14, 2020</div><div class="body"><ul id="imageGallery" class="clearFix""><li><a href="/uploads/posts/magazine/2020/07/r-ethanol-ddgs_15940429439519.jpg">
						<img src="/uploads/posts/magazine/2020/07/resize/r-ethanol-ddgs_15940429439519-300x300-noup.jpg" title="The 2020 downturn has underscored the need for continued product diversification within the ethanol industry. Standardized coproducts, like conventional DDGS, may become somewhat less ubiquitous as producers seek competitive differentiation.   &lt;br&gt;&lt;small&gt;PHOTO: LUKE GEIVER/ETHANOL PRODUCER MAGAZINE&lt/small&gt;" />
						
					</a></li><li><a href="/uploads/posts/magazine/2020/07/r-ethanol-lede_15940429450754.jpg">
						<img src="/uploads/posts/magazine/2020/07/resize/r-ethanol-lede_15940429450754-300x300-noup.jpg" title="&lt;br&gt;&lt;small&gt;PHOTO: STOCK PHOTO&lt/small&gt;" />
						
					</a></li><li><a href="/uploads/posts/magazine/2020/07/r-ethanol-truck_15940429459385.jpg">
						<img src="/uploads/posts/magazine/2020/07/resize/r-ethanol-truck_15940429459385-300x300-noup.jpg" title="Evaluating complex capital projects will be more challenging in the post-COVID-19 era. Financial modeling can give producers a truer understanding or the viability of investing in a new technology, upgrade or expansion. &lt;br&gt;&lt;small&gt;PHOTO: LUKE GEIVER/ETHANOL PRODUCER MAGAZINE&lt/small&gt;" />
						
					</a></li><li><a href="/uploads/posts/magazine/2020/07/r-ethanol-worker_15940429468941.jpg">
						<img src="/uploads/posts/magazine/2020/07/resize/r-ethanol-worker_15940429468941-300x300-noup.jpg" title="Most producers will remain in conservative risk management positions while rebounding from this spring’s low- to negative-margin environment. The recovery is expected to take months. &lt;br&gt;&lt;small&gt;PHOTO: LUKE GEIVER/ETHANOL PRODUCER MAGAZINE&lt/small&gt;" />
						
					</a></li></ul><div class="ad"><div class="advertisement">ADVERTISEMENT</div> <script type="text/javascript">OA_show("med_rectangle_1");</script></div><p>FROM JULY 2020 ISSUE</p>
<p>Ethanol boards considering capital deployments, tech investments or growth initiatives in this pandemic-injured economy face extraordinary unknowns.&nbsp; For months, COVID-19 has changed the way we live and move&mdash;travel, work, school, worship, it all changed&mdash;bringing gasoline use to a low not seen in decades. When demand collapsed this spring, the ethanol industry pulled back, heavy, taking an astonishing amount of production offline as the pandemic ran its course. As states began to reopen in late May and early June, driving returned, and the ethanol industry was trekking toward normalcy, but still far from it. <br /><br />Now, as U.S. ethanol producers seek renewed clarity to make financial decisions in a changed world, Ethanol Producer Magazine taps the knowledge of investment and risk management professionals for answers. Slated to present at the 2020 International Fuel Ethanol Workshop &amp; Expo, August 24-26 in Omaha, Nebraska, these experts share unique perspectives about what the industry might learn from the crisis, and how capital deployments can and should still commingle with sound risk management strategies. <br /><br /><strong>Road to Recovery&nbsp;</strong>&nbsp; <br />April was a cruel month. The COVID-19 lockdown&rsquo;s impact on transportation fuels was so intense that it lacked any historic context. Chip Whalen, vice president of education and research for Commodity &amp; Ingredient Hedging, says the market is now recovering&mdash;fuel demand is up&mdash;but the industry suffered a blow that will have lasting effects. &ldquo;At one point, margins were deeply negative,&rdquo; Whalen says. Margins, which were mostly acceptable pre-pandemic, fell apart between late February and early April, he says. In some cases, plants were losing as much as 28 cents per gallon. &ldquo;Historically, [a positive margin of] 30 cents to 40 cents per gallon was a good profit margin,&rdquo; he explains. Margins in that range were considered among the 80th to 90th percentile of all plants. &ldquo;Now, the 80th to 90th percentile range is for plants recording margins of roughly 15 cents per gallon.&rdquo; <br /><br />Currently, Whalen says margins are back to breakeven for most plants. Many producers are working to protect cash flow and nearly all are placing a greater emphasis on risk management as they fight to find the slightest gain in margin, or in some cases, to mitigate loses linked to production during the height of the pandemic. &ldquo;Before all of this happened, there was a sense that there was no need to manage forward risk,&rdquo; Whalen says. &ldquo;Now that is all changing.&rdquo; <br /><br />Many producers remain engaged in the exchange-based derivatives and futures market, and some are implementing monetary moves for flexibility as they wait for margins to improve, Whalen says. And as producers draw back into conservative risk management fortifications, many are also revising&mdash;but not abandoning&mdash;their plans for near-term technology investment.&nbsp; <br />&nbsp;&nbsp;&nbsp;&nbsp; <br />Neal Jakel, an ethanol industry veteran and partner at Fluid Quip Technologies, noticed a change happening across the industry even before the pandemic. He says ethanol plant management teams, and their boards, have been placing a heightened&nbsp; scrutiny on capital investments, and that will only intensify in the post-pandemic era. He says, already, plant boards are demanding greater due diligence on plant investments that can be impacted by extreme events. It&rsquo;s no longer good enough to consider technology upgrades based on the merits of testing and analysis in the absence of risk, he says. Tech today must be tested, or modeled, for the most extreme possibilities, pandemics included. <br /><br />Today, Jakel and many board members are running risk charts to adjust the effectiveness, or feasibility, of new technologies based on multiple scenarios (roughly eight). &ldquo;This is about asking &lsquo;what ifs&rsquo; about all the important assumptions that go into a new technology,&rdquo; he says. &ldquo;We have to look at the sensitives of the main components. That is how venture capitalists do it, and that&rsquo;s how we should as well.&rdquo; <br /><br />At the 2020 FEW, Jakel will expound on the industry&rsquo;s altered understanding of technology risk assessment. &ldquo;Evaluating complex capital projects is more than just a simple spreadsheet of numbers,&rdquo; he says. &ldquo;In today&rsquo;s world of multiple choices of potential projects to implement at an ethanol facility, utilizing financial and project evaluation tools is even more important to correctly assess a project&rsquo;s true financial potential.&rdquo; Jakel and his team frequently share their own financial modeling tools with clients while encouraging them to engage third-party experts like Christianson PLLP to help better verify the true feasibility of a new technology. &ldquo;Competing for capital and capital allocation is always top of mind for ethanol boards, especially in the challenging market our industry is currently experiencing,&rdquo; he says. <br /> <br />Understanding risk, whether linked to the fallout of the pandemic or not, requires a high-level view of the industry. Joining Whalen on an FEW panel titled, &ldquo;A Comprehensive Look at Risk Management for Ethanol Producers in the Context of an Increasingly Turbulent Marketplace and Policy Environment,&rdquo; is Connie Lindstrom, senior biofuels analyst at Christianson PLLP. <br /><br />Lindstrom has been tracking the ethanol industry for the past eight years and is now embarking on an ambitious industrywide benchmarking program. In the past, Lindstrom has performed plant specific risk assessments and SWOT (strengths, weaknesses, opportunities and threats) analyses. &ldquo;I think there is a real value for benchmarking the industry, as a whole,&rdquo; she says. &ldquo;We can find what the threats to success are for the entire industry, what we need to watch out for, and what we need to plan for.&rdquo; <br /><br />Lindstrom stresses that an ag-focused industry is always going to have innate risks because of weather and economic events that impact commodity prices. &ldquo;Generally speaking, one of the advantages of doing strategic planning is that it helps you mitigate that risk, specifically catastrophic risk,&rdquo; she says. In Omaha, Lindstrom intends to explain how she has performed industry workshops related to benchmarking, and what the process might look like should a broader swath of ethanol plants participate. &ldquo;What would this add to our understanding of our own plants?&rdquo; she asks. <br /><br /><strong>Connected Capital </strong><br />Both Whalen and Jakel believe new realities will change the way ethanol producers operate in the next three to five years, with acceptable margins being redefined. &ldquo;What historically looked like a mediocre margin is now a good margin going forward,&rdquo; Whalen says, adding that proper risk mitigation can reduce producer exposure and give them greater control over their financial outcomes. <br /><br />Although the pandemic was unlike any past crisis ethanol producers have faced, the industry&rsquo;s discipline in March, April and May demonstrated its maturity. Whalen believes the industry displayed greater resilience and flexibility than it did in previous downturns. Now, the resumption of ethanol&rsquo;s long-term market expansion (i.e., E15) and exports should give the industry a boost in the months ahead, even as margins remain tight into 2021. Whalen expects most producers to stay committed to conservative risk management practices until the pandemic subsides, and beyond. <br /><br />Jakel believes ethanol plants will focus on efficiency over volume throughout 2020, and diversification will remain important. &ldquo;The industry is realizing they have to do something that isn&rsquo;t just related to increased production. It has to be about new products, or tapping into the low-carbon world,&rdquo; he says. <br /><br />Reflecting on his experience from this downturn and previous periods of overproduction or price collapse, Jakel says producers tend to invest in new technology in both good and bad times. When margins are high, they tend to reinvest profits in the plant; and when margins are low, they&rsquo;re often compelled to look at investments that yield new efficiencies or diversification. &ldquo;To grow, you have to invest capital,&rdquo; he says. <br /><br />For the past several years, the industry has had more technology and project options available than capital, Lindstrom says. In the past two years, the focus has been on understanding carbon scores and what options are available to achieve lower numbers. While that focus will remain for many plants, the entire sector has shown it can pivot to alternatives quickly. &ldquo;We have been so impressed with the facilities that have made the determination to go all-in making hand sanitizer to keep employees at work and for community involvement,&rdquo; she says. They were also more flexible in their work with livestock producers during the COVID-19 crisis. <br /><br />Most importantly, Lindstrom believes the industry has shown&mdash;and can learn from&mdash;how connected it is to so many things. &ldquo;A good example is now the CO2 shortage for food and beverage facilities,&rdquo; she says. &ldquo;Some CO2 plants had to shut down because of ethanol plants producing less. People had no idea.&rdquo; <br /><br />That is a major strength of the industry, the interconnectedness, even if it is less known than it should be, Lindstrom says. &ldquo;We, as an industry, haven&rsquo;t done a good job in letting the world know how connected it is to ethanol,&rdquo; she says. &ldquo;That could be the silver lining in all of this and something we need to continue to push for or invest in. We need to let the world know how connected the ethanol industry is to everything else.&rdquo; <br /><br />Author: <strong>Luke Geiver</strong><br />Associate Editor, <em>Ethanol Producer Magazine</em><br />701.738.4944<br /><a href="mailto:lgeiver@bbiinternational.com" target="_blank">lgeiver@bbiinternational.com</a></p></div><div class="ad"><div class="advertisement">ADVERTISEMENT</div> <script type="text/javascript">OA_show("med_rectangle_2");</script></div><div style="margin:20px 0; width:100%; height:210px; display:block;"><h3>Related Articles</h3><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/17343/greenlane-system-will-help-brazilian-ethanol-plant-produce-rng" style="font-size:14px;"><img src="/uploads/posts/web/2020/07/GreenlaneLogo_15942407262901_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Greenlane system will help Brazilian ethanol plant produce RNG</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/17311/usgc-celebrates-usmca-as-it-enters-into-force" style="font-size:14px;"><img src="/uploads/posts/web/2020/07/NorthAmerica_1593646888669_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />USGC celebrates USMCA as it enters into force</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/17282/nfb-covid-19-loss-to-nebraska-ethanol-industry-could-top-1-3b" style="font-size:14px;"><img src="/uploads/posts/web/2020/06/NebraskaLosses_15925945068295_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />NFB: COVID-19 loss to Nebraska ethanol industry could top $1.3B</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/17281/cobank-us-ethanol-industry-will-consolidate-diversify" style="font-size:14px;"><img src="/uploads/posts/web/2020/06/CoBankLogo_15925944259673_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />CoBank: US ethanol industry will consolidate, diversify </a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/17265/ricketts-proclaims-june-as-undefinedrenewable-fuels-monthundefined-in-nebraska" style="font-size:14px;"><img src="/uploads/posts/web/2020/06/RickettsProclaimation_15919891938988_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Ricketts proclaims June as ‘Renewable Fuels Month’ in Nebraska</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/17222/business-briefs" style="font-size:14px;"><img src="/img/icon-biomass-relatedarticle.png" style="float:left; width:50px; height:50px; margin:0 5px 5px 0;" />Business Briefs</a></div><div class="clearFix">&nbsp;</div></div>
			
<div class="clearFix">&nbsp;</div>
</div> <!-- end .post -->

<div class="clearFix">&nbsp;</div>
	<div id="colRight">
				
		<div class="social">			
			<div align="center">
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
                #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
                /* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
                   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//onsiteenergymanager.us12.list-manage.com/subscribe/post?u=affe8bf6b5232eca3c2c1b325&amp;id=1b2531b996" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
                <label for="mce-EMAIL">Join Our Mailing List</label>
                <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_affe8bf6b5232eca3c2c1b325_1b2531b996" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->

		</div>
			
		<!-- <div class="advertisement">ADVERTISEMENT</div>
		<script type='text/javascript'>
		    OA_show('med_rectangle_2');
		</script> -->
		
		<div class="advertisement">ADVERTISEMENT</div>
		<script type='text/javascript'>
		    OA_show('skyscraper');
		</script>
		
	</div>









	
		<span class="clearFix">&nbsp;</span>
		</div>
	</div>		
	<div id="bottomAd">	
		<div class="advertisement">ADVERTISEMENTS</div>
		<div style="width:320px; text-align:left; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_1');</script></div>
		<div style="width:320px; text-align:center; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_2');</script></div>
		<div style="width:320px; text-align:right; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_3');</script></div>
		<span class="clearFix"></span>
	</div>
</div>

<div id="footer">
	<div id="logoFooter">
		<div class="content">
			<a href="/" class="logo"><img src="/img/layout/headerLogo.png" width="200"></a>
			<div class="links">
				<ul class="siteLinks">
					<li><a href="/">Home</a></li>
					<li><a href="/pages/subscribe/">Subscribe Now</a></li>
					<li><a href="/pages/advertising/">Advertising</a></li>
					<li><a href="/issues/browse/">Magazine</a></li>
					<li><a href="/videos/browse/">Videos</a></li>
					<li><a href="/newsletter/">E-Newsletter</a></li>
					<li><a href="/events/browse/">Events</a></li>
					<li><a href="/pages/about/">About Us</a></li>
					<li class="last"><a href="/pages/contact/">Contact Us</a></li>
				</ul>
				<ul>
					<li><a href="http://www.biomassmagazine.com/" target="_blank">Biomass Magazine</a></li>
					<li class="last"><a href="http://www.biodieselmagazine.com/" target="_blank">Biodiesel Magazine</a></li>
				</ul>
			</div>
		</div>
	</div>
	<div id="creditsFooter">
		<div class="content">
			<div class="credits">
				<img src="/img/layout/footer-bbilogo.png">
				<span>&copy; Copyright 2020 - BBI International - All rights reserved.</span>
			</div>
		</div>
	</div>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20877925-2']);
  _gaq.push(['_setDomainName', '.ethanolproducer.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script>
$(document).ready(function(){
	$('input[title!=""]').hint();
	$('#searchButton').click(function() {
  		$('#searchForm').submit();
	});

});
</script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<script>

</script>

<script type="text/javascript">
var timeout         = 1500;
var closetimer		= 0;
var ddmenuitem      = 0;

function jsddm_open()
{	jsddm_canceltimer();
	jsddm_close();
	ddmenuitem = $(this).find('ul').eq(0).css('visibility', 'visible');}

function jsddm_close()
{	if(ddmenuitem) ddmenuitem.css('visibility', 'hidden');}

function jsddm_timer()
{	closetimer = window.setTimeout(jsddm_close, timeout);}

function jsddm_canceltimer()
{	if(closetimer)
	{	window.clearTimeout(closetimer);
		closetimer = null;}}

$(document).ready(function()
{	$('#dropMenu > li').bind('mouseover', jsddm_open);
	$('#dropMenu > li').bind('mouseout',  jsddm_timer);});

document.onclick = jsddm_close;
</script>

</body>
</html>


		
		