<!DOCTYPE HTML PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="en" xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head>
<title>Ethanol Producer Magazine – The Latest News and Data About Ethanol Production</title>


	<link rel="stylesheet" type="text/css" href="/css/reset.css?1422475277" />
	<link rel="stylesheet" type="text/css" href="/css/public.css?1543862465" />

	<script type="text/javascript" src="/js/jquery-1.4.2.min.js?1422475370"></script>
	<script type="text/javascript" src="/js/jquery.twitter.js?1422475377"></script>
	<script type="text/javascript" src="/js/jquery.bxGallery.js?1422475370"></script>
	<script type="text/javascript" src="/js/jquery.hint.js?1422475373"></script>
<script type="text/javascript">
$(document).ready(function(){
	$('input[title!=""]').hint();
	$('#searchButton').click(function() {
  		$('#searchForm').submit();
	});
});
</script>

<script type="text/javascript" src="/js/jquery.lightbox-0.5.js"></script>
<link href="/css/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
	$(document).ready(function(){
		$('#imageGallery').bxGallery({
			maxheight: 0,
			thumbwidth:50,
			thumbplacement: 'top',
			thumbcrop: true,
			opacity: .5
		});
		$('#imageGallery li a').lightBox();
	});
</script>

<style type="text/css">
.outer{float: right; margin-left: 20px; width:300px;}
.ad{float: right; margin-left: 20px; width:100%;text-align: center;padding-bottom: 30px;}
/* .outer:after{content:".";display:block;height:0;clear:both;visibility:hidden; } */
.ad:after{content:".";display:block;height:0;clear:both;visibility:hidden; }
.thumbs{margin-bottom: 5px;}
.thumbs li{margin-right: 5px; float: left;}
			.thumbs li{display: none;}
	.caption{font-size: 11px; min-height: 80px;}
.caption:after{content:".";display:block;height:0;clear:both;visibility:hidden; }
.caption small{color: grey;}

</style>

<meta name="og:description" content="Already contributing to decarbonization, ethanol is a phenomenal low-carbon molecule that will continue to play an instrumental role in the transition to net-zero emissions. And because it is here today, there is no need to wait until 2035 to act.  " /> 
<meta name="description" content="Already contributing to decarbonization, ethanol is a phenomenal low-carbon molecule that will continue to play an instrumental role in the transition to net-zero emissions. And because it is here today, there is no need to wait until 2035 to act.  " /> 
<meta name="keywords" content="Ethanol Producer Magazine – The Latest News and Data About Ethanol Production, ethanol producer magazine, ethanol,power,energy,renewable" />
<meta name="robots" content="index, follow" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@EthanolMagazine" />
<meta name="twitter:title" content="Could Ethanol Be a ‘Net-Zero’ Hero? @EthanolMagazine" />
<meta name="twitter:description" content="Already contributing to decarbonization, ethanol is a phenomenal low-carbon molecule that will continue to play an instrumental role in the transition to net-zero emissions. And because it is here today, there is no need to wait until 2035 to act. " />
<meta name="twitter:image" content="http://ethanolproducer.com/uploads/posts/magazine/2020/11/Geoff-Cooper_16055398912575.jpg" />


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<script type='text/javascript'><!--// <![CDATA[
var OA_zones = {
'leaderboard' : 48,
'rectangle_1' : 50,
'rectangle_2' : 50,
'rectangle_3' : 50,
'med_rectangle_1' : 49,
'med_rectangle_2' : 49,
'skyscraper' : 51
}
// ]]> -->
</script>

<!-- Generated by OpenX 2.6.2 -->
<script type='text/javascript' src='http://adserver.bbibiofuels.com/www/delivery/spcjs.php?id=1&amp;block=1&amp;target=_blank'></script>



<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=58d924663059c000121c8be9&product=inline-share-buttons"></script>


<script type="text/javascript">
var timeout         = 500;
var closetimer		= 0;
var ddmenuitem      = 0;

function jsddm_open()
{	jsddm_canceltimer();
	jsddm_close();
	ddmenuitem = $(this).find('ul').eq(0).css('visibility', 'visible');}

function jsddm_close()
{	if(ddmenuitem) ddmenuitem.css('visibility', 'hidden');}

function jsddm_timer()
{	closetimer = window.setTimeout(jsddm_close, timeout);}

function jsddm_canceltimer()
{	if(closetimer)
	{	window.clearTimeout(closetimer);
		closetimer = null;}}

$(document).ready(function()
{	$('#dropMenu > li').bind('mouseover', jsddm_open);
	$('#dropMenu > li').bind('mouseout',  jsddm_timer);});

document.onclick = jsddm_close;
</script>
<link href="/css/print.css" media="print" rel="stylesheet" />
<script src='https://www.google.com/recaptcha/api.js'></script>
</head>

<body>





<div id="header">
	<div id="mainMenu">
		<div class="content">
			<div class="left">
				
		<ul id="dropMenu">
				<li><a href="/">HOME</a></li>
				<li><a href="/issues/browse" class="magazine">MAGAZINE</a>
					<ul>
						<li><a href="/issues/browse/">CURRENT ISSUE</a></li>
						<li><a href="/issues/archives/ethanol-producer/">SEARCH ARCHIVES</a></li>
						<li><a href="/pages/advertising/">ADVERTISING</a></li>
					</ul>
				</li>
			
				<li><a href="#">E-NEWSLETTERS</a>
					<ul>
						<li><a href="/newsletter/ethanol-week/">ETHANOL WEEK</a></li>
						<li><a href="/newsletter/ethanol-retailers/">ETHANOL RETAILERS</a></li>
					</ul>
				</li>
					<li><a href="/videos/browse/">VIDEOS</a></li>
				<li><a href="#">EVENTS</a>
				<ul>
				<li><a href="/events/browse/">CONFERENCES</a></li>
				<li><a href="/pages/webinar/">WEBINARS</a></li>
				
				</ul>
				</li>
				<li><a href="/plants/listplants">PLANTS</a>
					<ul>
						<li><a href="/plants/listplants/">PLANT LIST</a></li>
						<li><a href="/plants/map/">ONLINE PLANT MAP</a></li>
					</ul>
				</li>
				<li><a href="http://jobs.ethanolproducer.com">JOBS</a></li>
				<li><a href="/pages/subscribe/">SUBSCRIBE</a></li>
				<li><a href="http://directory.ethanolproducer.com" class="last">DIRECTORY</a>
					<ul>
						<li><a href="http://directory.ethanolproducer.com">ONLINE LISTINGS</a></li>
						<li><a href="/pages/print_issue/">PRINT ISSUE</a></li>
					</ul>
				</li>
			</ul><!-- end #dropMenu -->
					</div> <!-- end .left -->
			<div class="right">
				<span>Follow us</span>
				<a href="https://www.linkedin.com/company/ethanol-producer-magazine?trk=other_brands_logo" target="_blank"><img style="max-height:23px; max-width:24px;" src="/img/layout/linkedin.png" /></a>
				<a href="http://twitter.com/ethanolmagazine" target="_blank"><img src="/img/layout/twitter.jpg" /></a>
				<a href="http://www.facebook.com/ethanolproducer" target="_blank"><img src="/img/layout/facebook.jpg" /></a>
				<a href="https://www.google.com/+Ethanolproducer" target="_blank"><img style="max-height:23px; max-width:24px;" src="/img/layout/googleplus.png" /></a>
				<a href="/rss.xml" target="_blank"><img src="/img/layout/rss.png" /></a>
				<a href="https://www.youtube.com/channel/UCQVmONmZ0p9YF5oDo6AiCFQ" target="_blank"><img src="/img/layout/youtube.png" /></a>																				
			</div><!-- end .right -->
		</div><!-- end .content -->
	</div><!-- end #mainMenu -->
	<div id="logoHeader">
		<div class="content">
			<div id="logo"><a href="/"><img src="/img/layout/headerLogo.png"></a></div>
			
			<div id="topAd">		
				<script type='text/javascript'>
			    	OA_show('leaderboard');
			    </script>
			</div>
		</div>
	</div>
	<div id="menuHeader">
		<div class="content">
			
			<ul>
				<li><a href="/tag/operations/">Operations</a></li>
				<li><a href="/tag/markets/">Markets</a></li>
				<li><a href="/tag/feedstocks/">Feedstocks</a></li>
				<li><a href="/tag/coproducts/">Coproducts</a></li>
				<li><a href="/tag/cellulosic/">Cellulosic</a></li>
				<li><a href="/tag/business/">Business</a></li>
				<li><a href="/tag/policy/">Policy</a></li>
				<li><a href="/tag/retailer/" class="last">Retailer</a></li>
			</ul>
						
			<div id="search">
				<form action="/search/" method="post" id="searchForm">
					<input type="text" id="searchBox" name="data[search]" title="Search Ethanol Producer" /> 
					<input type="button" id="searchButton" value="search">
				</form>
			</div><!-- end #search -->
		</div>
	</div>
</div>
<div id="mainContainer">
	<div class="content">
		<div class="pad20">	





<div id="colLeft">
	<div class="floatRight">
		
	</div>



	<div >
<div class="sharethis-inline-share-buttons"></div>
	</div>
<div class="post">
	<h1>Could Ethanol Be a ‘Net-Zero’ Hero?</h1>
	<div class="summary">Already contributing to decarbonization, ethanol is a phenomenal low-carbon molecule that will continue to play an instrumental role in the transition to net-zero emissions. And because it is here today, there is no need to wait until 2035 to act. </div><div class="author">By Geoff Cooper       | November 27, 2020</div><div class="body"><ul id="imageGallery" class="clearFix""><li><a href="/uploads/posts/magazine/2020/11/Geoff-Cooper_16055398912575.jpg">
						<img src="/uploads/posts/magazine/2020/11/resize/Geoff-Cooper_16055398912575-300x300-noup.jpg" title="Cooper&lt;br&gt;&lt;small&gt;&lt/small&gt;" />
						
					</a></li></ul><div class="ad"><div class="advertisement">ADVERTISEMENT</div> <script type="text/javascript">OA_show("med_rectangle_1");</script></div><p>Against a backdrop of raging wildfires in California and devastating hurricanes along the Gulf Coast and Eastern Seaboard, momentum has been building in recent months for state and national policies that can aggressively reduce our nation&rsquo;s emissions of heat-trapping greenhouse gases (GHG).</p>
<p>In separate reports, special committees in both the U.S. House and Senate called for achieving &ldquo;net-zero&rdquo; GHG emissions economy-wide by 2050. Similarly, as part of his &ldquo;Plan for a Clean Energy Revolution,&rdquo; Joe Biden promised to ensure the U.S. &ldquo;reaches net-zero emission no later than 2050.&rdquo;</p>
<p>Of course, the U.S. economy cannot achieve net-zero emissions in the next three decades without addressing transportation fuels. After all, the combustion of fossil fuels for transportation is the single largest source of GHG emissions in the U.S.</p>
<p>Some policymakers apparently believe that mandating the sale of electric vehicles (often referred to as zero-emissions vehicles, or ZEVs for short) is the one and only solution for decarbonizing our transportation system. Bills recently introduced in both the House and Senate would require that by 2025 (yes, just five years from now), half of all new passenger vehicles sold in the country must be ZEVs. By 2035, the legislation would require ZEVs to account for all new vehicle sales. These bills effectively mirror a recent executive order by California Gov. Gavin Newsom mandating that all new passenger vehicles sold in the state must be ZEVs by 2035.</p>
<p>But here&rsquo;s the deal with so-called ZEVs: they aren&rsquo;t really &ldquo;zero emissions.&rdquo; When you consider the upstream emissions associated with electricity generation, mineral extraction, battery manufacturing and other activities related to producing and operating electric vehicles, it becomes clear that their carbon footprint is definitely larger than a size 0. According to the U.S. Department of Energy, when upstream life cycle emissions are properly considered, the average battery electric vehicle is responsible for more than 2 tons of GHG emissions per year. While that&rsquo;s less than the 5 tons per year associated with operating a gasoline vehicle, it certainly isn&rsquo;t zero.</p>
<p>None of this should be construed as the ethanol industry &ldquo;opposing&rdquo; electric vehicles. On the contrary, we understand that electric vehicles running on low-carbon electricity will play an important role in reducing transportation-related GHG emissions. We&rsquo;re simply asking for truth, transparency and fairness in how life cycle carbon accounting is conducted and how the vehicles are marketed to consumers who may not understand the intricacies of life cycle analysis.</p>
<p>We also believe that emerging climate policies should ensure that cleaner, greener liquid fuels like ethanol are afforded the same opportunities as ZEVs to continue delivering significant carbon pollution reductions well into the future.</p>
<p>Ethanol is already making huge contributions to the achievement of state and national decarbonization goals. In California, for example, ethanol has reduced GHG emissions by more than 25 million metric tons since implementation of the state&rsquo;s Low Carbon Fuel Standard began in 2011&mdash;more than any other low-carbon fuel under the program.</p>
<p>According to California regulators, ethanol used in the state this year has reduced GHG emissions by an average of 41% compared to gasoline. Some corn starch ethanol used in the state delivered GHG reductions in excess of 50%, while ethanol made from the cellulosic fiber in corn kernels registered a 72% reduction on average.</p>
<p>Clearly, we are already on our way to &ldquo;net zero&rdquo; with ethanol. Proper accounting of soil carbon accumulation in corn fields will shrink the carbon footprint of corn ethanol even further. And using biogas for thermal energy or adopting carbon capture and sequestration technologies could make corn ethanol carbon neutral&mdash;or even carbon negative.</p>
<p>Put E85 made with carbon-neutral ethanol into a flex-fuel vehicle (FFV)&mdash;or, better yet, a hybrid FFV&mdash;and you&rsquo;ve got an ultra-low carbon transportation alternative that is every bit as clean as an electric vehicle running on renewable electricity. Let&rsquo;s also not forget that ethanol itself could one day be used to produce hydrogen for fuel cell vehicles, or it could replace natural gas and coal as a source for generating low-carbon electricity.</p>
<p>The bottom line is that ethanol is a phenomenal low-carbon molecule that will no doubt continue to play an instrumental role in the transition to &ldquo;net zero&rdquo; emissions. And because ethanol is here today, we don&rsquo;t need to wait until 2035 to get started!</p>
<p>&nbsp;</p>
<p>Author: <strong>Geoff Cooper</strong><br />President and CEO<br />Renewable Fuels Association<br />202.289.3835<br />gcooper@ethanolrfa.org</p></div><div class="ad"><div class="advertisement">ADVERTISEMENT</div> <script type="text/javascript">OA_show("med_rectangle_2");</script></div><div style="margin:20px 0; width:100%; height:210px; display:block;"><h3>Related Articles</h3><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/17768/eia-ethanol-production-ending-stocks-expand-by-3" style="font-size:14px;"><img src="/uploads/posts/web/2020/11/EIAWeeklyProNov2520_16063445573254_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />EIA: Ethanol production, ending stocks expand by 3%</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/17767/report-japanundefineds-ethanol-blend-rate-expected-at-1-9-in-2020" style="font-size:14px;"><img src="/uploads/posts/web/2020/11/Japan_16063443857591_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Report: Japan’s ethanol blend rate expected at 1.9% in 2020</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/17766/usgc-promotes-fuel-ethanol-during-chinese-expo" style="font-size:14px;"><img src="/uploads/posts/web/2020/11/USGCChinaEthanol_16063441774952_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />USGC promotes fuel ethanol during Chinese expo</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/17765/corn-use-for-fuel-ethanol-at-401-million-bushels-in-september" style="font-size:14px;"><img src="/uploads/posts/web/2020/11/CornPouring_16062656351339_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Corn use for fuel ethanol at 401 million bushels in September </a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/17764/aemetis-signs-distributor-agreement-for-health-safety-products" style="font-size:14px;"><img src="/uploads/posts/web/2020/11/AemetisLogo_16062655008817_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Aemetis signs distributor agreement for health safety products</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/17763/governors-urge-epa-to-address-biogenic-co2-barrier" style="font-size:14px;"><img src="/uploads/posts/web/2020/11/BiogenicCO2Coalition_16062654019357_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Governors urge EPA to address biogenic CO2 barrier </a></div><div class="clearFix">&nbsp;</div></div>
			
<div class="clearFix">&nbsp;</div>
</div> <!-- end .post -->

<div class="clearFix">&nbsp;</div>
	<div id="colRight">
				
		<div class="social">			
			<div align="center">
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
                #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
                /* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
                   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//onsiteenergymanager.us12.list-manage.com/subscribe/post?u=affe8bf6b5232eca3c2c1b325&amp;id=1b2531b996" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
                <label for="mce-EMAIL">Join Our Mailing List</label>
                <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_affe8bf6b5232eca3c2c1b325_1b2531b996" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->

		</div>
			
		<!-- <div class="advertisement">ADVERTISEMENT</div>
		<script type='text/javascript'>
		    OA_show('med_rectangle_2');
		</script> -->
		
		<div class="advertisement">ADVERTISEMENT</div>
		<script type='text/javascript'>
		    OA_show('skyscraper');
		</script>
		
	</div>









	
		<span class="clearFix">&nbsp;</span>
		</div>
	</div>		
	<div id="bottomAd">	
		<div class="advertisement">ADVERTISEMENTS</div>
		<div style="width:320px; text-align:left; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_1');</script></div>
		<div style="width:320px; text-align:center; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_2');</script></div>
		<div style="width:320px; text-align:right; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_3');</script></div>
		<span class="clearFix"></span>
	</div>
</div>

<div id="footer">
	<div id="logoFooter">
		<div class="content">
			<a href="/" class="logo"><img src="/img/layout/headerLogo.png" width="200"></a>
			<div class="links">
				<ul class="siteLinks">
					<li><a href="/">Home</a></li>
					<li><a href="/pages/subscribe/">Subscribe Now</a></li>
					<li><a href="/pages/advertising/">Advertising</a></li>
					<li><a href="/issues/browse/">Magazine</a></li>
					<li><a href="/videos/browse/">Videos</a></li>
					<li><a href="/newsletter/">E-Newsletter</a></li>
					<li><a href="/events/browse/">Events</a></li>
					<li><a href="/pages/about/">About Us</a></li>
					<li class="last"><a href="/pages/contact/">Contact Us</a></li>
				</ul>
				<ul>
					<li><a href="http://www.biomassmagazine.com/" target="_blank">Biomass Magazine</a></li>
					<li class="last"><a href="http://www.biodieselmagazine.com/" target="_blank">Biodiesel Magazine</a></li>
				</ul>
			</div>
		</div>
	</div>
	<div id="creditsFooter">
		<div class="content">
			<div class="credits">
				<img src="/img/layout/footer-bbilogo.png">
				<span>&copy; Copyright 2020 - BBI International - All rights reserved.</span>
			</div>
		</div>
	</div>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20877925-2']);
  _gaq.push(['_setDomainName', '.ethanolproducer.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script>
$(document).ready(function(){
	$('input[title!=""]').hint();
	$('#searchButton').click(function() {
  		$('#searchForm').submit();
	});

});
</script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<script>

</script>

<script type="text/javascript">
var timeout         = 1500;
var closetimer		= 0;
var ddmenuitem      = 0;

function jsddm_open()
{	jsddm_canceltimer();
	jsddm_close();
	ddmenuitem = $(this).find('ul').eq(0).css('visibility', 'visible');}

function jsddm_close()
{	if(ddmenuitem) ddmenuitem.css('visibility', 'hidden');}

function jsddm_timer()
{	closetimer = window.setTimeout(jsddm_close, timeout);}

function jsddm_canceltimer()
{	if(closetimer)
	{	window.clearTimeout(closetimer);
		closetimer = null;}}

$(document).ready(function()
{	$('#dropMenu > li').bind('mouseover', jsddm_open);
	$('#dropMenu > li').bind('mouseout',  jsddm_timer);});

document.onclick = jsddm_close;
</script>

</body>
</html>


		
		