<!DOCTYPE HTML PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="en" xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head>
<title>Ethanol Producer Magazine – The Latest News and Data About Ethanol Production</title>


	<link rel="stylesheet" type="text/css" href="/css/reset.css?1422475277" />
	<link rel="stylesheet" type="text/css" href="/css/public.css?1543862465" />

	<script type="text/javascript" src="/js/jquery-1.4.2.min.js?1422475370"></script>
	<script type="text/javascript" src="/js/jquery.twitter.js?1422475377"></script>
	<script type="text/javascript" src="/js/jquery.bxGallery.js?1422475370"></script>
	<script type="text/javascript" src="/js/jquery.hint.js?1422475373"></script>
<script type="text/javascript">
$(document).ready(function(){
	$('input[title!=""]').hint();
	$('#searchButton').click(function() {
  		$('#searchForm').submit();
	});
});
</script>

<script type="text/javascript" src="/js/jquery.lightbox-0.5.js"></script>
<link href="/css/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
	$(document).ready(function(){
		$('#imageGallery').bxGallery({
			maxheight: 0,
			thumbwidth:50,
			thumbplacement: 'top',
			thumbcrop: true,
			opacity: .5
		});
		$('#imageGallery li a').lightBox();
	});
</script>

<style type="text/css">
.outer{float: right; margin-left: 20px; width:300px;}
.ad{float: right; margin-left: 20px; width:100%;text-align: center;padding-bottom: 30px;}
/* .outer:after{content:".";display:block;height:0;clear:both;visibility:hidden; } */
.ad:after{content:".";display:block;height:0;clear:both;visibility:hidden; }
.thumbs{margin-bottom: 5px;}
.thumbs li{margin-right: 5px; float: left;}
			.thumbs li{display: none;}
	.caption{font-size: 11px; min-height: 80px;}
.caption:after{content:".";display:block;height:0;clear:both;visibility:hidden; }
.caption small{color: grey;}

</style>

<meta name="og:description" content="The U.S. Supreme Court announced on Jan. 8 it will review a Jan. 24, 2020 ruling by the Tenth Circuit Court of Appeals that, if implemented nationally, would reduce the number of obligated parties that are eligible to apply for SREs under the RFS.  " /> 
<meta name="description" content="The U.S. Supreme Court announced on Jan. 8 it will review a Jan. 24, 2020 ruling by the Tenth Circuit Court of Appeals that, if implemented nationally, would reduce the number of obligated parties that are eligible to apply for SREs under the RFS.  " /> 
<meta name="keywords" content="Ethanol Producer Magazine – The Latest News and Data About Ethanol Production, ethanol producer magazine, ethanol,power,energy,renewable" />
<meta name="robots" content="index, follow" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@EthanolMagazine" />
<meta name="twitter:title" content="Supreme Court to review Tenth Circuit Court ruling on SREs  @EthanolMagazine" />
<meta name="twitter:description" content="The U.S. Supreme Court announced on Jan. 8 it will review a Jan. 24, 2020 ruling by the Tenth Circuit Court of Appeals that, if implemented nationally, would reduce the number of obligated parties that are eligible to apply for SREs under the RFS. " />
<meta name="twitter:image" content="http://ethanolproducer.com/uploads/posts/web/2021/01/SupremeCourt_16104053764955.jpg" />


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<script type='text/javascript'><!--// <![CDATA[
var OA_zones = {
'leaderboard' : 48,
'rectangle_1' : 50,
'rectangle_2' : 50,
'rectangle_3' : 50,
'med_rectangle_1' : 49,
'med_rectangle_2' : 49,
'skyscraper' : 51
}
// ]]> -->
</script>

<!-- Generated by OpenX 2.6.2 -->
<script type='text/javascript' src='http://adserver.bbibiofuels.com/www/delivery/spcjs.php?id=1&amp;block=1&amp;target=_blank'></script>



<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=58d924663059c000121c8be9&product=inline-share-buttons"></script>


<script type="text/javascript">
var timeout         = 500;
var closetimer		= 0;
var ddmenuitem      = 0;

function jsddm_open()
{	jsddm_canceltimer();
	jsddm_close();
	ddmenuitem = $(this).find('ul').eq(0).css('visibility', 'visible');}

function jsddm_close()
{	if(ddmenuitem) ddmenuitem.css('visibility', 'hidden');}

function jsddm_timer()
{	closetimer = window.setTimeout(jsddm_close, timeout);}

function jsddm_canceltimer()
{	if(closetimer)
	{	window.clearTimeout(closetimer);
		closetimer = null;}}

$(document).ready(function()
{	$('#dropMenu > li').bind('mouseover', jsddm_open);
	$('#dropMenu > li').bind('mouseout',  jsddm_timer);});

document.onclick = jsddm_close;
</script>
<link href="/css/print.css" media="print" rel="stylesheet" />
<script src='https://www.google.com/recaptcha/api.js'></script>
</head>

<body>





<div id="header">
	<div id="mainMenu">
		<div class="content">
			<div class="left">
				
		<ul id="dropMenu">
				<li><a href="/">HOME</a></li>
				<li><a href="/issues/browse" class="magazine">MAGAZINE</a>
					<ul>
						<li><a href="/issues/browse/">CURRENT ISSUE</a></li>
						<li><a href="/issues/archives/ethanol-producer/">SEARCH ARCHIVES</a></li>
						<li><a href="/pages/advertising/">ADVERTISING</a></li>
					</ul>
				</li>
			
				<li><a href="#">E-NEWSLETTERS</a>
					<ul>
						<li><a href="/newsletter/ethanol-week/">ETHANOL WEEK</a></li>
						<li><a href="/newsletter/ethanol-retailers/">ETHANOL RETAILERS</a></li>
					</ul>
				</li>
					<li><a href="/videos/browse/">VIDEOS</a></li>
				<li><a href="#">EVENTS</a>
				<ul>
				<li><a href="/events/browse/">CONFERENCES</a></li>
				<li><a href="/pages/webinar/">WEBINARS</a></li>
				
				</ul>
				</li>
				<li><a href="/plants/listplants">PLANTS</a>
					<ul>
						<li><a href="/plants/listplants/">PLANT LIST</a></li>
						<li><a href="/plants/map/">ONLINE PLANT MAP</a></li>
					</ul>
				</li>
				<li><a href="http://jobs.ethanolproducer.com">JOBS</a></li>
				<li><a href="/pages/subscribe/">SUBSCRIBE</a></li>
				<li><a href="http://directory.ethanolproducer.com" class="last">DIRECTORY</a>
					<ul>
						<li><a href="http://directory.ethanolproducer.com">ONLINE LISTINGS</a></li>
						<li><a href="/pages/print_issue/">PRINT ISSUE</a></li>
					</ul>
				</li>
			</ul><!-- end #dropMenu -->
					</div> <!-- end .left -->
			<div class="right">
				<span>Follow us</span>
				<a href="https://www.linkedin.com/company/ethanol-producer-magazine?trk=other_brands_logo" target="_blank"><img style="max-height:23px; max-width:24px;" src="/img/layout/linkedin.png" /></a>
				<a href="http://twitter.com/ethanolmagazine" target="_blank"><img src="/img/layout/twitter.jpg" /></a>
				<a href="http://www.facebook.com/ethanolproducer" target="_blank"><img src="/img/layout/facebook.jpg" /></a>
				<a href="https://www.google.com/+Ethanolproducer" target="_blank"><img style="max-height:23px; max-width:24px;" src="/img/layout/googleplus.png" /></a>
				<a href="/rss.xml" target="_blank"><img src="/img/layout/rss.png" /></a>
				<a href="https://www.youtube.com/channel/UCQVmONmZ0p9YF5oDo6AiCFQ" target="_blank"><img src="/img/layout/youtube.png" /></a>																				
			</div><!-- end .right -->
		</div><!-- end .content -->
	</div><!-- end #mainMenu -->
	<div id="logoHeader">
		<div class="content">
			<div id="logo"><a href="/"><img src="/img/layout/headerLogo.png"></a></div>
			
			<div id="topAd">		
				<script type='text/javascript'>
			    	OA_show('leaderboard');
			    </script>
			</div>
		</div>
	</div>
	<div id="menuHeader">
		<div class="content">
			
			<ul>
				<li><a href="/tag/operations/">Operations</a></li>
				<li><a href="/tag/markets/">Markets</a></li>
				<li><a href="/tag/feedstocks/">Feedstocks</a></li>
				<li><a href="/tag/coproducts/">Coproducts</a></li>
				<li><a href="/tag/cellulosic/">Cellulosic</a></li>
				<li><a href="/tag/business/">Business</a></li>
				<li><a href="/tag/policy/">Policy</a></li>
				<li><a href="/tag/retailer/" class="last">Retailer</a></li>
			</ul>
						
			<div id="search">
				<form action="/search/" method="post" id="searchForm">
					<input type="text" id="searchBox" name="data[search]" title="Search Ethanol Producer" /> 
					<input type="button" id="searchButton" value="search">
				</form>
			</div><!-- end #search -->
		</div>
	</div>
</div>
<div id="mainContainer">
	<div class="content">
		<div class="pad20">	





<div id="colLeft">
	<div class="floatRight">
		
	</div>



	<div >
<div class="sharethis-inline-share-buttons"></div>
	</div>
<div class="post">
	<h1>Supreme Court to review Tenth Circuit Court ruling on SREs </h1>
	<div class="author">By <a href="/authors/view/Erin_Voegele">Erin Voegele</a> | January 11, 2021</div><div class="body"><ul id="imageGallery" class="clearFix""><li><a href="/uploads/posts/web/2021/01/SupremeCourt_16104053764955.jpg">
						<img src="/uploads/posts/web/2021/01/resize/SupremeCourt_16104053764955-300x300-noup.jpg" title="&lt;br&gt;&lt;small&gt;&lt/small&gt;" />
						
					</a></li></ul><div class="ad"><div class="advertisement">ADVERTISEMENT</div> <script type="text/javascript">OA_show("med_rectangle_1");</script></div><p>The U.S. Supreme Court&nbsp;<a href="https://www.supremecourt.gov/search.aspx?filename=/docket/docketfiles/html/public/20-472.html" target="_blank">announced on Jan. 8 it will review</a>&nbsp;a Jan. 24, 2020 ruling by the Tenth Circuit Court of Appeals that, if implemented nationally, would reduce the number of obligated parties that are eligible to apply for small refinery exemptions (SREs) under the Renewable Fuel Standard.</p>
<p>The Tenth Circuit Court&rsquo;s ruling stemmed from a May 2018 challenge brought against the U.S. EPA by the Renewable Fuels Association, the National Corn Growers Association, the American Coalition for Ethanol and the National Farmers Union.</p>
<p>In its&nbsp;<a href="http://ethanolproducer.com/articles/16869/court-strikes-down-3-sres-approved-by-epa" target="_blank">January 2020 ruling</a>, the Tenth Circuit Court of Appeals struck down three SREs that it said were improperly issued by the EPA and held that the agency cannot &ldquo;extend&rdquo; exemptions to any small refineries whose earlier, temporary exemptions had lapsed.</p>
<p>Affiliates of Wynnewood Refining and HollyFrontier&nbsp;<a href="http://ethanolproducer.com/articles/17019/oil-refineries-challenge-tenth-circuit-court-ruling-on-sres" target="_blank">filed petitions</a>&nbsp;with the Tenth Circuit Court of Appeals in March 2020 requesting a rehearing en banc of the Jan. 24 ruling. Those petitions were&nbsp;<a href="http://ethanolproducer.com/articles/17064/court-rejects-challenge-to-sre-ruling" target="_blank">rejected by the court</a>&nbsp;in April 2020.</p>
<p>The two refining companies escalated their challenge over the court ruling in September 2020 when they filed a petition for a writ of certiorari with the Supreme Court. The U.S. Department of Justice filed documents with the court in December&nbsp;<a href="http://www.ethanolproducer.com/articles/17797/epa-supreme-court-should-not-review-lower-courtundefineds-sre-ruling" target="_blank">recommending against Supreme Court review</a>&nbsp;of the Tenth Circuit Court&rsquo;s ruling. Despite that recommendation, however, the Supreme Court on Jan. 8 granted the petition for review filed by Wynnewood and HollyFrontier.</p>
<p>The RFA, NCGA, ACE and NFU issued a statement on Jan. 11 stressing that they will continue to defend the Tenth Circuit Court&rsquo;s Jan. 2020 ruling. &ldquo;Our groups believe the Tenth Circuit got it right the first time, and we will continue to defend the court&rsquo;s ruling and stand up for the renewable fuel producers and farmers who have been harmed by the granting of these waivers,&rdquo; the groups said in a joint statement.&nbsp;<br />&ldquo;We strongly believe the 10th Circuit Court&rsquo;s ruling is consistent with the Clean Air Act and Congressional intent, and we are confident that the Supreme Court will ultimately affirm the Tenth Circuit&rsquo;s decision.&rdquo;</p>
<p>The National Biodiesel Board has also spoken out to express disappointment in the Supreme Court&rsquo;s decision. "We are disappointed in the Supreme Court's decision to review the case but will continue to vigorously pursue a resolution to the damage that small refinery exemptions do to the biodiesel industry,&rdquo; said Kurt Kovarik, vice president of federal affairs for the NBB. &ldquo;Refiners are challenging the 10th Circuit's findings on a single issue. EPA must still explain how the RFS itself is a hardship to refiners and why it arbitrarily failed to consider its own evidence that refineries recoup the costs of RINs."</p>
<p>&nbsp;</p>
<p>&nbsp;</p></div><div class="ad"><div class="advertisement">ADVERTISEMENT</div> <script type="text/javascript">OA_show("med_rectangle_2");</script></div><div style="margin:20px 0; width:100%; height:210px; display:block;"><h3>Related Articles</h3><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/17874/usda-us-ethanol-exports-at-114-million-gallons-in-november" style="font-size:14px;"><img src="/uploads/posts/web/2021/01/ShipBulkCarrier_16104051775625_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />USDA: US ethanol exports at 114 million gallons in November</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/17873/rfa-biden-can-slash-carbon-emissions-by-12m-tons-on-day-one" style="font-size:14px;"><img src="/uploads/posts/web/2021/01/RFALogoNew_16104050769852_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />RFA: Biden can slash carbon emissions by 12M tons on day one</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/17872/gevo-proposes-to-build-undefinednet-zero-1undefined-project-in-south-dakota" style="font-size:14px;"><img src="/uploads/posts/web/2021/01/GevoLogoBigger_16104049675464_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Gevo proposes to build ‘Net Zero 1’ project in South Dakota</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/17871/groups-reject-epaundefineds-excuse-for-failing-to-comply-with-court-order" style="font-size:14px;"><img src="/uploads/posts/web/2021/01/gavel2_16101370947325_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Groups reject EPA’s excuse for failing to comply with court order</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/17870/irs-issues-final-rule-for-45q-tax-credit" style="font-size:14px;"><img src="/uploads/posts/web/2021/01/IRSLogo_1610056949803_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />IRS issues final rule for 45Q tax credit </a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/17869/skyrng-lanzatech-to-build-alcohol-to-jet-facility-in-europe" style="font-size:14px;"><img src="/uploads/posts/web/2021/01/SkyNRGLogo_16100568778249_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />SkyRNG, LanzaTech to build alcohol-to-jet facility in Europe </a></div><div class="clearFix">&nbsp;</div></div>
			
<div class="clearFix">&nbsp;</div>
</div> <!-- end .post -->

<div class="clearFix">&nbsp;</div>
	<div id="colRight">
				
		<div class="social">			
			<div align="center">
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
                #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
                /* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
                   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//onsiteenergymanager.us12.list-manage.com/subscribe/post?u=affe8bf6b5232eca3c2c1b325&amp;id=1b2531b996" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
                <label for="mce-EMAIL">Join Our Mailing List</label>
                <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_affe8bf6b5232eca3c2c1b325_1b2531b996" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->

		</div>
			
		<!-- <div class="advertisement">ADVERTISEMENT</div>
		<script type='text/javascript'>
		    OA_show('med_rectangle_2');
		</script> -->
		
		<div class="advertisement">ADVERTISEMENT</div>
		<script type='text/javascript'>
		    OA_show('skyscraper');
		</script>
		
	</div>









	
		<span class="clearFix">&nbsp;</span>
		</div>
	</div>		
	<div id="bottomAd">	
		<div class="advertisement">ADVERTISEMENTS</div>
		<div style="width:320px; text-align:left; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_1');</script></div>
		<div style="width:320px; text-align:center; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_2');</script></div>
		<div style="width:320px; text-align:right; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_3');</script></div>
		<span class="clearFix"></span>
	</div>
</div>

<div id="footer">
	<div id="logoFooter">
		<div class="content">
			<a href="/" class="logo"><img src="/img/layout/headerLogo.png" width="200"></a>
			<div class="links">
				<ul class="siteLinks">
					<li><a href="/">Home</a></li>
					<li><a href="/pages/subscribe/">Subscribe Now</a></li>
					<li><a href="/pages/advertising/">Advertising</a></li>
					<li><a href="/issues/browse/">Magazine</a></li>
					<li><a href="/videos/browse/">Videos</a></li>
					<li><a href="/newsletter/">E-Newsletter</a></li>
					<li><a href="/events/browse/">Events</a></li>
					<li><a href="/pages/about/">About Us</a></li>
					<li class="last"><a href="/pages/contact/">Contact Us</a></li>
				</ul>
				<ul>
					<li><a href="http://www.biomassmagazine.com/" target="_blank">Biomass Magazine</a></li>
					<li class="last"><a href="http://www.biodieselmagazine.com/" target="_blank">Biodiesel Magazine</a></li>
				</ul>
			</div>
		</div>
	</div>
	<div id="creditsFooter">
		<div class="content">
			<div class="credits">
				<img src="/img/layout/footer-bbilogo.png">
				<span>&copy; Copyright 2021 - BBI International - All rights reserved.</span>
			</div>
		</div>
	</div>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20877925-2']);
  _gaq.push(['_setDomainName', '.ethanolproducer.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script>
$(document).ready(function(){
	$('input[title!=""]').hint();
	$('#searchButton').click(function() {
  		$('#searchForm').submit();
	});

});
</script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<script>

</script>

<script type="text/javascript">
var timeout         = 1500;
var closetimer		= 0;
var ddmenuitem      = 0;

function jsddm_open()
{	jsddm_canceltimer();
	jsddm_close();
	ddmenuitem = $(this).find('ul').eq(0).css('visibility', 'visible');}

function jsddm_close()
{	if(ddmenuitem) ddmenuitem.css('visibility', 'hidden');}

function jsddm_timer()
{	closetimer = window.setTimeout(jsddm_close, timeout);}

function jsddm_canceltimer()
{	if(closetimer)
	{	window.clearTimeout(closetimer);
		closetimer = null;}}

$(document).ready(function()
{	$('#dropMenu > li').bind('mouseover', jsddm_open);
	$('#dropMenu > li').bind('mouseout',  jsddm_timer);});

document.onclick = jsddm_close;
</script>

</body>
</html>


		
		