<!DOCTYPE HTML PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="en" xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head>
<title>Ethanol Producer Magazine – The Latest News and Data About Ethanol Production</title>


	<link rel="stylesheet" type="text/css" href="/css/reset.css?1422475277" />
	<link rel="stylesheet" type="text/css" href="/css/public.css?1543862465" />

	<script type="text/javascript" src="/js/jquery-1.4.2.min.js?1422475370"></script>
	<script type="text/javascript" src="/js/jquery.twitter.js?1422475377"></script>
	<script type="text/javascript" src="/js/jquery.bxGallery.js?1422475370"></script>
	<script type="text/javascript" src="/js/jquery.hint.js?1422475373"></script>
<script type="text/javascript">
$(document).ready(function(){
	$('input[title!=""]').hint();
	$('#searchButton').click(function() {
  		$('#searchForm').submit();
	});
});
</script>

<script type="text/javascript" src="/js/jquery.lightbox-0.5.js"></script>
<link href="/css/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
	$(document).ready(function(){
		$('#imageGallery').bxGallery({
			maxheight: 0,
			thumbwidth:50,
			thumbplacement: 'top',
			thumbcrop: true,
			opacity: .5
		});
		$('#imageGallery li a').lightBox();
	});
</script>

<style type="text/css">
.outer{float: right; margin-left: 20px; width:300px;}
.ad{float: right; margin-left: 20px; width:100%;text-align: center;padding-bottom: 30px;}
/* .outer:after{content:".";display:block;height:0;clear:both;visibility:hidden; } */
.ad:after{content:".";display:block;height:0;clear:both;visibility:hidden; }
.thumbs{margin-bottom: 5px;}
.thumbs li{margin-right: 5px; float: left;}
			.thumbs li{display: none;}
	.caption{font-size: 11px; min-height: 80px;}
.caption:after{content:".";display:block;height:0;clear:both;visibility:hidden; }
.caption small{color: grey;}

</style>

<meta name="og:description" content="Gevo Inc. on March 17 released fourth quarter financial results, discussing plans for its net-zero biorefinery projects and confirming that its existing ethanol plant in Luverne, Minnesota, continues to be idle.  " /> 
<meta name="description" content="Gevo Inc. on March 17 released fourth quarter financial results, discussing plans for its net-zero biorefinery projects and confirming that its existing ethanol plant in Luverne, Minnesota, continues to be idle.  " /> 
<meta name="keywords" content="Ethanol Producer Magazine – The Latest News and Data About Ethanol Production, ethanol producer magazine, ethanol,power,energy,renewable" />
<meta name="robots" content="index, follow" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@EthanolMagazine" />
<meta name="twitter:title" content="Gevo reports fourth quarter 2020 financial results @EthanolMagazine" />
<meta name="twitter:description" content="Gevo Inc. on March 17 released fourth quarter financial results, discussing plans for its net-zero biorefinery projects and confirming that its existing ethanol plant in Luverne, Minnesota, continues to be idle. " />
<meta name="twitter:image" content="http://ethanolproducer.com/uploads/posts/web/2021/03/GevoLogoBigger_16167116650922.jpg" />


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<script type='text/javascript'><!--// <![CDATA[
var OA_zones = {
'leaderboard' : 48,
'rectangle_1' : 50,
'rectangle_2' : 50,
'rectangle_3' : 50,
'med_rectangle_1' : 49,
'med_rectangle_2' : 49,
'skyscraper' : 51
}
// ]]> -->
</script>

<!-- Generated by OpenX 2.6.2 -->
<script type='text/javascript' src='http://adserver.bbibiofuels.com/www/delivery/spcjs.php?id=1&amp;block=1&amp;target=_blank'></script>



<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=58d924663059c000121c8be9&product=inline-share-buttons"></script>


<script type="text/javascript">
var timeout         = 500;
var closetimer		= 0;
var ddmenuitem      = 0;

function jsddm_open()
{	jsddm_canceltimer();
	jsddm_close();
	ddmenuitem = $(this).find('ul').eq(0).css('visibility', 'visible');}

function jsddm_close()
{	if(ddmenuitem) ddmenuitem.css('visibility', 'hidden');}

function jsddm_timer()
{	closetimer = window.setTimeout(jsddm_close, timeout);}

function jsddm_canceltimer()
{	if(closetimer)
	{	window.clearTimeout(closetimer);
		closetimer = null;}}

$(document).ready(function()
{	$('#dropMenu > li').bind('mouseover', jsddm_open);
	$('#dropMenu > li').bind('mouseout',  jsddm_timer);});

document.onclick = jsddm_close;
</script>
<link href="/css/print.css" media="print" rel="stylesheet" />
<script src='https://www.google.com/recaptcha/api.js'></script>
</head>

<body>





<div id="header">
	<div id="mainMenu">
		<div class="content">
			<div class="left">
				
		<ul id="dropMenu">
				<li><a href="/">HOME</a></li>
				<li><a href="/issues/browse" class="magazine">MAGAZINE</a>
					<ul>
						<li><a href="/issues/browse/">CURRENT ISSUE</a></li>
						<li><a href="/issues/archives/ethanol-producer/">SEARCH ARCHIVES</a></li>
						<li><a href="/pages/advertising/">ADVERTISING</a></li>
					</ul>
				</li>
			
				<li><a href="#">E-NEWSLETTERS</a>
					<ul>
						<li><a href="/newsletter/ethanol-week/">ETHANOL WEEK</a></li>
						<li><a href="/newsletter/ethanol-retailers/">ETHANOL RETAILERS</a></li>
					</ul>
				</li>
					<li><a href="/videos/browse/">VIDEOS</a></li>
				<li><a href="#">EVENTS</a>
				<ul>
				<li><a href="/events/browse/">CONFERENCES</a></li>
				<li><a href="/pages/webinar/">WEBINARS</a></li>
				
				</ul>
				</li>
				<li><a href="/plants/listplants">PLANTS</a>
					<ul>
						<li><a href="/plants/listplants/">PLANT LIST</a></li>
						<li><a href="/plants/map/">ONLINE PLANT MAP</a></li>
					</ul>
				</li>
				<li><a href="http://jobs.ethanolproducer.com">JOBS</a></li>
				<li><a href="/pages/subscribe/">SUBSCRIBE</a></li>
				<li><a href="http://directory.ethanolproducer.com" class="last">DIRECTORY</a>
					<ul>
						<li><a href="http://directory.ethanolproducer.com">ONLINE LISTINGS</a></li>
						<li><a href="/pages/print_issue/">PRINT ISSUE</a></li>
					</ul>
				</li>
			</ul><!-- end #dropMenu -->
					</div> <!-- end .left -->
			<div class="right">
				<span>Follow us</span>
				<a href="https://www.linkedin.com/company/ethanol-producer-magazine?trk=other_brands_logo" target="_blank"><img style="max-height:23px; max-width:24px;" src="/img/layout/linkedin.png" /></a>
				<a href="http://twitter.com/ethanolmagazine" target="_blank"><img src="/img/layout/twitter.jpg" /></a>
				<a href="http://www.facebook.com/ethanolproducer" target="_blank"><img src="/img/layout/facebook.jpg" /></a>
				<a href="https://www.google.com/+Ethanolproducer" target="_blank"><img style="max-height:23px; max-width:24px;" src="/img/layout/googleplus.png" /></a>
				<a href="/rss.xml" target="_blank"><img src="/img/layout/rss.png" /></a>
				<a href="https://www.youtube.com/channel/UCQVmONmZ0p9YF5oDo6AiCFQ" target="_blank"><img src="/img/layout/youtube.png" /></a>																				
			</div><!-- end .right -->
		</div><!-- end .content -->
	</div><!-- end #mainMenu -->
	<div id="logoHeader">
		<div class="content">
			<div id="logo"><a href="/"><img src="/img/layout/headerLogo.png"></a></div>
			
			<div id="topAd">		
				<script type='text/javascript'>
			    	OA_show('leaderboard');
			    </script>
			</div>
		</div>
	</div>
	<div id="menuHeader">
		<div class="content">
			
			<ul>
				<li><a href="/tag/operations/">Operations</a></li>
				<li><a href="/tag/markets/">Markets</a></li>
				<li><a href="/tag/feedstocks/">Feedstocks</a></li>
				<li><a href="/tag/coproducts/">Coproducts</a></li>
				<li><a href="/tag/cellulosic/">Cellulosic</a></li>
				<li><a href="/tag/business/">Business</a></li>
				<li><a href="/tag/policy/">Policy</a></li>
				<li><a href="/tag/retailer/" class="last">Retailer</a></li>
			</ul>
						
			<div id="search">
				<form action="/search/" method="post" id="searchForm">
					<input type="text" id="searchBox" name="data[search]" title="Search Ethanol Producer" /> 
					<input type="button" id="searchButton" value="search">
				</form>
			</div><!-- end #search -->
		</div>
	</div>
</div>
<div id="mainContainer">
	<div class="content">
		<div class="pad20">	





<div id="colLeft">
	<div class="floatRight">
		
	</div>



	<div >
<div class="sharethis-inline-share-buttons"></div>
	</div>
<div class="post">
	<h1>Gevo reports fourth quarter 2020 financial results</h1>
	<div class="author">By Gevo Inc.    | March 25, 2021</div><div class="body"><ul id="imageGallery" class="clearFix""><li><a href="/uploads/posts/web/2021/03/GevoLogoBigger_16167116650922.jpg">
						<img src="/uploads/posts/web/2021/03/resize/GevoLogoBigger_16167116650922-300x300-noup.jpg" title="&lt;br&gt;&lt;small&gt;&lt/small&gt;" />
						
					</a></li></ul><div class="ad"><div class="advertisement">ADVERTISEMENT</div> <script type="text/javascript">OA_show("med_rectangle_1");</script></div><p>Gevo Inc. on March 17 announced financial results for the fourth quarter of 2020 and recent corporate highlights.<br /><br /></p>
<p><strong>Recent corporate highlights</strong></p>
<ul>
<p>&bull;In January 2021, Gevo announced the plans for its Net-Zero 1 Project (&ldquo;Net-Zero 1&rdquo;) to be located in Lake Preston, South Dakota. Net-Zero 1 is expected to produce about 45 MGPY of energy dense liquid hydrocarbons that, when burned as transportation fuels, should have a net-zero greenhouse gas footprint across the whole of the life cycle based on Argonne National Laboratories&rsquo; GREET model. Net-Zero 1 is being designed to eliminate the fossil based energy footprint to run the production facility. Importantly, Net-Zero 1 is expected to produce ~400 million pounds per year of protein rich animal feed, and about 30 million pounds per year of corn oil. The 45 MGPY of hydrocarbons would be sold into the gasoline and jet fuel markets under existing take-or-pay contracts. Net-Zero 1 is expected to produce its own biogas. The biogas would be used to heat the production facility and provide approximately 30% of the electricity needed to power the production facility. In addition, wind power is being developed and is expected to supply the other 70% of electricity needed to run the production facility.&nbsp;&nbsp; Green hydrogen will also be produced from the renewable electricity as part of the productions processes at Net-Zero 1. Net-Zero 1 is also expected to have its own water treatment plant to further improve the environmental footprint.</p>
<p>&bull;In February 2021, Gevo signed an amendment to its Fuel Sales Agreement with Scandinavian Airlines System (&ldquo;SAS&rdquo;) for sustainable aviation fuel. The volume in the amendment is 5 million gallons per year, and is a &ldquo;take-or-pay&rdquo; contract worth ~$100 of revenue across the life of the contract. This volume for the SAS contract is expected to be supplied by Gevo&rsquo;s second Net-Zero Project beginning in 2024.</p>
<p>&bull;As of February 26, 2021, Gevo had approximately $530.6 million in cash and no significant debt.</p>
<p>&bull;Gevo believes it has the cash on the balance sheet needed to fund the project equity required for Net-Zero 1. A tax-exempt private activity bond debt structure has been developed and vetted by Citigroup which Gevo currently expects to utilize. In order to close the financing for Net-Zero 1, the engineering design and costs first need to be delivered in suitable form for project style financing, and the EPC firm needs to be selected prior to the bond offering. The financial close for Net-Zero 1 is targeted for the first half of 2022.</p>
<p>&bull;In January 2021, Gevo announced that it had selected Koch Process Solutions to provide the Front End Engineering and Design services (FEED) for Net-Zero 1. FEED is expected to be completed in December of 2021. The completion of the FEED work is necessary before the financing of Net-Zero 1 can be completed with Citigroup Global Markets, Inc.</p>
<p>&bull;In January 2021, Gevo completed a registered direct offering of 43.7 million shares of common stock (or common stock equivalents) at $8.0 per share. Total proceeds were $321.7 million, net of closing costs.</p>
<p>&bull;In January 2021, Gevo raised $135.8 million, net of fees, by issuing 24.4 million shares of common stock through its At-the-Market (&ldquo;ATM&rdquo;) offering program.</p>
<p>&bull;In December 2020, the holders of Gevo&rsquo;s 12.0% Convertible Senior Secured Notes due 2020/2021 (the &ldquo;2020/21 Notes&rdquo;) converted $12.7 million in aggregate outstanding principal amount of 2020/21 Notes (including the applicable make-whole payment) into an aggregate of 5,672,654 shares of common stock. As a result, as of December 31, 2020, all obligations under the 2020/2021 Notes had been fully paid and satisfied.</p>
<p>&bull;In December 2020, Gevo entered into an option agreement for the right to purchase approximately 240 acres of land near Lake Preston, SD. Gevo expects to construct its Net-Zero 1 Project on this land.<br /><br /></p>
</ul>
<p><strong>2020 fourth quarter financial highlights</strong></p>
<ul>
<p>&bull;Ended the quarter with cash and cash equivalents of $78.3 million.</p>
<p>&bull;Revenue totaled $0.5 million for the quarter compared to $6.9 million in Q4 2019.</p>
<p>&bull;Hydrocarbon revenue totaled $0.4 million for the quarter compared to $1.0 million in Q4 2019.</p>
<p>&bull;Loss from operations of ($7.0) million for the quarter compared to ($6.2) million in Q4 2019.</p>
<p>&bull;Non-GAAP cash EBITDA loss&nbsp;<sup>1&nbsp;</sup>of ($5.1) million for the quarter compared to ($4.0) million in Q4 2019.</p>
<p>&bull;Net loss per share of ($0.15) based on 120,017,120 weighted average shares outstanding for the quarter compared to ($0.50) based on 13,659,944 weighted average shares outstanding for the quarter in Q4 2019.</p>
<p>&bull;Non-GAAP adjusted net loss per share&nbsp;<sup>2&nbsp;</sup>of ($0.07) based on 120,017,120 weighted average shares outstanding for the quarter compared to ($0.50) based on 13,659,944 weighted average shares outstanding for the quarter in Q4 2019.<br /><br /></p>
</ul>
<p>Commenting on the fourth quarter of 2020 and recent corporate events, Dr. Patrick R. Gruber, Gevo&rsquo;s Chief Executive Officer, said &ldquo;Net-Zero 1 is a first of a kind, off-the-grid type of plant where we are putting great effort into making Net-Zero 1 the most sustainable plant it can be. I&rsquo;m glad we have the customers secured, Citigroup to help us with the debt financing, and that the economics of Net-Zero 1 are attractive at this stage. I&rsquo;m also pleased that we are making progress on filling up production capacity at Net-Zero 2 as evidenced by the recent SAS contract. We are making great progress, fast.&rdquo;</p>
<p><strong>Fourth quarter 2020 financial results</strong></p>
<p>Revenue for the three months ended December 31, 2020 was $0.5 million compared with $6.9 million in the same period in 2019.</p>
<p>Revenue derived at our production facility located in Luverne, Minnesota (the &ldquo;Luverne Facility&rdquo;) related to ethanol sales and related products was nil compared to $5.9 million for the fourth quarter of 2020. As a result of COVID-19 and in response to an unfavorable commodity environment, Gevo terminated its production of ethanol and distiller grains at the Luverne Facility in March 2020. The Luverne Facility is currently shut down until further notice. Currently, the South Hampton Facility is not producing renewable premium gasoline or jet fuel. Gevo expects to produce isobutanol in intermittent campaigns during 2021 to supply the demonstration plant at the South Hampton Resources, Inc. facility in Silsbee, Texas (the &ldquo;South Hampton Facility&rdquo;) so that renewable premium gasoline or jet fuel can be produced in 2021.</p>
<p>During the three months ended December 31, 2020, hydrocarbon revenue was $0.4 million compared with $1.0 million in the same period in 2019 as a result of decreased shipments of finished products from our demonstration plant at the South Hampton Facility. Gevo&rsquo;s hydrocarbon revenue is comprised of sales of alcohol-to-jet fuel, isooctane and isooctene.</p>
<p>Cost of goods sold was $2.0 million for the three months ended December 31, 2020, compared with $9.4 million in the same period in 2019, primarily as a result of terminating ethanol production at the Luverne Facility as discussed above. Cost of goods sold included approximately $0.9 million associated with the production of isobutanol and related products and maintenance of the Luverne Facility and approximately $1.1 million in depreciation expense for the three months ended December 31, 2020.</p>
<p>Gross loss was $1.4 million for the three months ended December 31, 2020, versus a $2.5 million gross loss in the same period in 2019.</p>
<p>Research and development expense increased by $1.7 million during the three months ended December 31, 2020 compared with the same period in 2019, due primarily to an increase in consultant and personnel expenses.</p>
<p>Selling, general and administrative expense increased by $0.2 million during the three months ended December 31, 2020, compared with the same period in 2019, due primarily to an increase in consulting and personnel costs offset by a decrease in investor relations and marketing costs.</p>
<p>Loss from operations in the three months ended December 31, 2020 was $(7.0) million, compared with a ($6.2) million loss from operations in the same period in 2019.</p>
<p>Non-GAAP cash EBITDA loss&nbsp;<sup>3&nbsp;</sup>in the three months ended December 31, 2020 was ($5.1) million, compared with a ($4.0) million non-GAAP cash EBITDA loss in the same period in 2019.</p>
<p>Interest expense in the three months ended December 31, 2020 was $0.5 million, a decrease of $0.1 million as compared to the same period in 2019, primarily due to a decline in amortization of original issue discounts and debt issuance costs compared to the same period last year and the conversion of $2.0 million of 2020/21 Notes in July 2020.</p>
<p>In the three months ended December 31, 2020, Gevo recognized net non-cash loss totaling $1.4 million due to the conversion of $12.7 million of 2020/21 Notes during December 2020.</p>
<p>During the three months ended December 31, 2020, Gevo recognized net non-cash loss totaling $8.6 million due to changes in the fair value of our 2020/21 Notes embedded derivative liability resulting from the increase in the price of our common stock prior to the conversion of the $12.7 million of 2020/21 Notes.</p>
<p>Gevo incurred a net loss for the three months ended December 31, 2020 of ($18.1) million, compared with a net loss of ($6.8) million during the same period in 2019. Non-GAAP adjusted net loss&nbsp;<sup>4&nbsp;</sup>for the three months ended December 31, 2020 was ($8.1) million, compared with a non-GAAP adjusted net loss of ($6.8) million during the same period in 2019.</p>
<p>Cash at December 31, 2020 was $78.3 million, and the total principal face value of 2020/21 Notes was $0.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p></div><div class="ad"><div class="advertisement">ADVERTISEMENT</div> <script type="text/javascript">OA_show("med_rectangle_2");</script></div><div style="margin:20px 0; width:100%; height:210px; display:block;"><h3>Related Articles</h3><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/18078/braskem-invests-61-million-to-increase-biopolymer-production" style="font-size:14px;"><img src="/uploads/posts/web/2021/03/Braskem2021_16164486820172_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Braskem invests $61 million to increase biopolymer production</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/18048/usda-us-exports-165-million-gallons-of-ethanol-in-january" style="font-size:14px;"><img src="/uploads/posts/web/2021/03/ShipBulkCarrier_16152449254555_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />USDA: US exports 165 million gallons of ethanol in January </a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/18024/gevo-signs-mou-for-german-plant-amends-saf-off-take-agreement" style="font-size:14px;"><img src="/uploads/posts/web/2021/03/GevoLogoBigger_16146399571851_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Gevo signs MOU for German plant, amends SAF off-take agreement</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/18013/usda-corn-use-for-fuel-ethanol-down-in-december" style="font-size:14px;"><img src="/uploads/posts/web/2021/02/CornPouring_16142100102255_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />USDA: Corn use for fuel ethanol down in December </a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/17959/fueling-canadaundefineds-path-to-net-zero-emissions" style="font-size:14px;"><img src="/uploads/posts/magazine/2021/02/Andrea-Kent-2019_16125387293732_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Fueling Canada’s Path to  Net-Zero Emissions </a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/17930/corn-use-for-fuel-ethanol-at-432-million-bushels-in-november" style="font-size:14px;"><img src="/uploads/posts/web/2021/01/CornPouring_1611873336955_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Corn use for fuel ethanol at 432 million bushels in November</a></div><div class="clearFix">&nbsp;</div></div>
			
<div class="clearFix">&nbsp;</div>
</div> <!-- end .post -->

<div class="clearFix">&nbsp;</div>
	<div id="colRight">
				
		<div class="social">			
			<div align="center">
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
                #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
                /* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
                   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//onsiteenergymanager.us12.list-manage.com/subscribe/post?u=affe8bf6b5232eca3c2c1b325&amp;id=1b2531b996" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
                <label for="mce-EMAIL">Join Our Mailing List</label>
                <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_affe8bf6b5232eca3c2c1b325_1b2531b996" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->

		</div>
			
		<!-- <div class="advertisement">ADVERTISEMENT</div>
		<script type='text/javascript'>
		    OA_show('med_rectangle_2');
		</script> -->
		
		<div class="advertisement">ADVERTISEMENT</div>
		<script type='text/javascript'>
		    OA_show('skyscraper');
		</script>
		
	</div>









	
		<span class="clearFix">&nbsp;</span>
		</div>
	</div>		
	<div id="bottomAd">	
		<div class="advertisement">ADVERTISEMENTS</div>
		<div style="width:320px; text-align:left; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_1');</script></div>
		<div style="width:320px; text-align:center; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_2');</script></div>
		<div style="width:320px; text-align:right; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_3');</script></div>
		<span class="clearFix"></span>
	</div>
</div>

<div id="footer">
	<div id="logoFooter">
		<div class="content">
			<a href="/" class="logo"><img src="/img/layout/headerLogo.png" width="200"></a>
			<div class="links">
				<ul class="siteLinks">
					<li><a href="/">Home</a></li>
					<li><a href="/pages/subscribe/">Subscribe Now</a></li>
					<li><a href="/pages/advertising/">Advertising</a></li>
					<li><a href="/issues/browse/">Magazine</a></li>
					<li><a href="/videos/browse/">Videos</a></li>
					<li><a href="/newsletter/">E-Newsletter</a></li>
					<li><a href="/events/browse/">Events</a></li>
					<li><a href="/pages/about/">About Us</a></li>
					<li class="last"><a href="/pages/contact/">Contact Us</a></li>
				</ul>
				<ul>
					<li><a href="http://www.biomassmagazine.com/" target="_blank">Biomass Magazine</a></li>
					<li class="last"><a href="http://www.biodieselmagazine.com/" target="_blank">Biodiesel Magazine</a></li>
				</ul>
			</div>
		</div>
	</div>
	<div id="creditsFooter">
		<div class="content">
			<div class="credits">
				<img src="/img/layout/footer-bbilogo.png">
				<span>&copy; Copyright 2021 - BBI International - All rights reserved.</span>
			</div>
		</div>
	</div>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20877925-2']);
  _gaq.push(['_setDomainName', '.ethanolproducer.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script>
$(document).ready(function(){
	$('input[title!=""]').hint();
	$('#searchButton').click(function() {
  		$('#searchForm').submit();
	});

});
</script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<script>

</script>

<script type="text/javascript">
var timeout         = 1500;
var closetimer		= 0;
var ddmenuitem      = 0;

function jsddm_open()
{	jsddm_canceltimer();
	jsddm_close();
	ddmenuitem = $(this).find('ul').eq(0).css('visibility', 'visible');}

function jsddm_close()
{	if(ddmenuitem) ddmenuitem.css('visibility', 'hidden');}

function jsddm_timer()
{	closetimer = window.setTimeout(jsddm_close, timeout);}

function jsddm_canceltimer()
{	if(closetimer)
	{	window.clearTimeout(closetimer);
		closetimer = null;}}

$(document).ready(function()
{	$('#dropMenu > li').bind('mouseover', jsddm_open);
	$('#dropMenu > li').bind('mouseout',  jsddm_timer);});

document.onclick = jsddm_close;
</script>

</body>
</html>


		
		