<!DOCTYPE HTML PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="en" xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head>
<title>Ethanol Producer Magazine – The Latest News and Data About Ethanol Production</title>


	<link rel="stylesheet" type="text/css" href="/css/reset.css?1422475277" />
	<link rel="stylesheet" type="text/css" href="/css/public.css?1543862465" />

	<script type="text/javascript" src="/js/jquery-1.4.2.min.js?1422475370"></script>
	<script type="text/javascript" src="/js/jquery.twitter.js?1422475377"></script>
	<script type="text/javascript" src="/js/jquery.bxGallery.js?1422475370"></script>
	<script type="text/javascript" src="/js/jquery.hint.js?1422475373"></script>
<script type="text/javascript">
$(document).ready(function(){
	$('input[title!=""]').hint();
	$('#searchButton').click(function() {
  		$('#searchForm').submit();
	});
});
</script>

<script type="text/javascript" src="/js/jquery.lightbox-0.5.js"></script>
<link href="/css/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
	$(document).ready(function(){
		$('#imageGallery').bxGallery({
			maxheight: 0,
			thumbwidth:50,
			thumbplacement: 'top',
			thumbcrop: true,
			opacity: .5
		});
		$('#imageGallery li a').lightBox();
	});
</script>

<style type="text/css">
.outer{float: right; margin-left: 20px; width:300px;}
.ad{float: right; margin-left: 20px; width:100%;text-align: center;padding-bottom: 30px;}
/* .outer:after{content:".";display:block;height:0;clear:both;visibility:hidden; } */
.ad:after{content:".";display:block;height:0;clear:both;visibility:hidden; }
.thumbs{margin-bottom: 5px;}
.thumbs li{margin-right: 5px; float: left;}
	.caption{font-size: 11px; min-height: 80px;}
.caption:after{content:".";display:block;height:0;clear:both;visibility:hidden; }
.caption small{color: grey;}

</style>

<meta name="og:description" content="Beyond transportation fuel, ethanol could contribute to greener electricity. From large-scale power generation to support the grid to small and decentralized applications that provide renewable energy for remote electric vehicle charging.  " /> 
<meta name="description" content="Beyond transportation fuel, ethanol could contribute to greener electricity. From large-scale power generation to support the grid to small and decentralized applications that provide renewable energy for remote electric vehicle charging.  " /> 
<meta name="keywords" content="Ethanol Producer Magazine – The Latest News and Data About Ethanol Production, ethanol producer magazine, ethanol,power,energy,renewable" />
<meta name="robots" content="index, follow" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@EthanolMagazine" />
<meta name="twitter:title" content="Ethanol to Electrons @EthanolMagazine" />
<meta name="twitter:description" content="Beyond transportation fuel, ethanol could contribute to greener electricity. From large-scale power generation to support the grid to small and decentralized applications that provide renewable energy for remote electric vehicle charging. " />
<meta name="twitter:image" content="http://ethanolproducer.com/uploads/posts/magazine/2021/07/f3-ethanol-tesla-0821_16257730015802.jpg" />


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<script type='text/javascript'><!--// <![CDATA[
var OA_zones = {
'leaderboard' : 48,
'rectangle_1' : 50,
'rectangle_2' : 50,
'rectangle_3' : 50,
'med_rectangle_1' : 49,
'med_rectangle_2' : 49,
'skyscraper' : 51
}
// ]]> -->
</script>

<!-- Generated by OpenX 2.6.2 -->
<script type='text/javascript' src='http://adserver.bbibiofuels.com/www/delivery/spcjs.php?id=1&amp;block=1&amp;target=_blank'></script>



<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=58d924663059c000121c8be9&product=inline-share-buttons"></script>


<script type="text/javascript">
var timeout         = 500;
var closetimer		= 0;
var ddmenuitem      = 0;

function jsddm_open()
{	jsddm_canceltimer();
	jsddm_close();
	ddmenuitem = $(this).find('ul').eq(0).css('visibility', 'visible');}

function jsddm_close()
{	if(ddmenuitem) ddmenuitem.css('visibility', 'hidden');}

function jsddm_timer()
{	closetimer = window.setTimeout(jsddm_close, timeout);}

function jsddm_canceltimer()
{	if(closetimer)
	{	window.clearTimeout(closetimer);
		closetimer = null;}}

$(document).ready(function()
{	$('#dropMenu > li').bind('mouseover', jsddm_open);
	$('#dropMenu > li').bind('mouseout',  jsddm_timer);});

document.onclick = jsddm_close;
</script>
<link href="/css/print.css" media="print" rel="stylesheet" />
<script src='https://www.google.com/recaptcha/api.js'></script>
</head>

<body>





<div id="header">
	<div id="mainMenu">
		<div class="content">
			<div class="left">
				
		<ul id="dropMenu">
				<li><a href="/">HOME</a></li>
				<li><a href="/issues/browse" class="magazine">MAGAZINE</a>
					<ul>
						<li><a href="/issues/browse/">CURRENT ISSUE</a></li>
						<li><a href="/issues/archives/ethanol-producer/">SEARCH ARCHIVES</a></li>
						<li><a href="/pages/advertising/">ADVERTISING</a></li>
					</ul>
				</li>
			
				<li><a href="#">E-NEWSLETTERS</a>
					<ul>
						<li><a href="/newsletter/ethanol-week/">ETHANOL WEEK</a></li>
						<li><a href="/newsletter/ethanol-retailers/">ETHANOL RETAILERS</a></li>
					</ul>
				</li>
					<li><a href="/videos/browse/">VIDEOS</a></li>
				<li><a href="#">EVENTS</a>
				<ul>
				<li><a href="/events/browse/">CONFERENCES</a></li>
				<li><a href="/pages/webinar/">WEBINARS</a></li>
				
				</ul>
				</li>
				<li><a href="/plants/listplants">PLANTS</a>
					<ul>
						<li><a href="/plants/listplants/">PLANT LIST</a></li>
						<li><a href="/plants/map/">ONLINE PLANT MAP</a></li>
					</ul>
				</li>
				<li><a href="http://jobs.ethanolproducer.com">JOBS</a></li>
				<li><a href="/pages/subscribe/">SUBSCRIBE</a></li>
				<li><a href="http://directory.ethanolproducer.com" class="last">DIRECTORY</a>
					<ul>
						<li><a href="http://directory.ethanolproducer.com">ONLINE LISTINGS</a></li>
						<li><a href="/pages/print_issue/">PRINT ISSUE</a></li>
					</ul>
				</li>
			</ul><!-- end #dropMenu -->
					</div> <!-- end .left -->
			<div class="right">
				<span>Follow us</span>
				<a href="https://www.linkedin.com/company/ethanol-producer-magazine?trk=other_brands_logo" target="_blank"><img style="max-height:23px; max-width:24px;" src="/img/layout/linkedin.png" /></a>
				<a href="http://twitter.com/ethanolmagazine" target="_blank"><img src="/img/layout/twitter.jpg" /></a>
				<a href="http://www.facebook.com/ethanolproducer" target="_blank"><img src="/img/layout/facebook.jpg" /></a>
				<a href="https://www.google.com/+Ethanolproducer" target="_blank"><img style="max-height:23px; max-width:24px;" src="/img/layout/googleplus.png" /></a>
				<a href="/rss.xml" target="_blank"><img src="/img/layout/rss.png" /></a>
				<a href="https://www.youtube.com/channel/UCQVmONmZ0p9YF5oDo6AiCFQ" target="_blank"><img src="/img/layout/youtube.png" /></a>																				
			</div><!-- end .right -->
		</div><!-- end .content -->
	</div><!-- end #mainMenu -->
	<div id="logoHeader">
		<div class="content">
			<div id="logo"><a href="/"><img src="/img/layout/headerLogo.png"></a></div>
			
			<div id="topAd">		
				<script type='text/javascript'>
			    	OA_show('leaderboard');
			    </script>
			</div>
		</div>
	</div>
	<div id="menuHeader">
		<div class="content">
			
			<ul>
				<li><a href="/tag/operations/">Operations</a></li>
				<li><a href="/tag/markets/">Markets</a></li>
				<li><a href="/tag/feedstocks/">Feedstocks</a></li>
				<li><a href="/tag/coproducts/">Coproducts</a></li>
				<li><a href="/tag/cellulosic/">Cellulosic</a></li>
				<li><a href="/tag/business/">Business</a></li>
				<li><a href="/tag/policy/">Policy</a></li>
				<li><a href="/tag/retailer/" class="last">Retailer</a></li>
			</ul>
						
			<div id="search">
				<form action="/search/" method="post" id="searchForm">
					<input type="text" id="searchBox" name="data[search]" title="Search Ethanol Producer" /> 
					<input type="button" id="searchButton" value="search">
				</form>
			</div><!-- end #search -->
		</div>
	</div>
</div>
<div id="mainContainer">
	<div class="content">
		<div class="pad20">	





<div id="colLeft">
	<div class="floatRight">
		
	</div>



	<div >
<div class="sharethis-inline-share-buttons"></div>
	</div>
<div class="post">
	<h1>Ethanol to Electrons</h1>
	<div class="summary">Beyond transportation fuel, ethanol could contribute to greener electricity. From large-scale power generation to support the grid to small and decentralized applications that provide renewable energy for remote electric vehicle charging. </div><div class="author">By <a href="/authors/view/Susanne_Retka Schill">Susanne Retka Schill</a> | July 24, 2021</div><div class="body"><ul id="imageGallery" class="clearFix""><li><a href="/uploads/posts/magazine/2021/07/f3-ethanol-tesla-0821_16257730015802.jpg">
						<img src="/uploads/posts/magazine/2021/07/resize/f3-ethanol-tesla-0821_16257730015802-300x300-noup.jpg" title="ONSITE ENERGY: As energy experts figure out how to supply low- or zero-carbon electricity to EV charging stations worldwide, some envision small, off-the-grid turbines or fuel cells capable of converting ethanol to electricity on demand. &lt;br&gt;&lt;small&gt;PHOTO: STOCK&lt/small&gt;" />
						
					</a></li><li><a href="/uploads/posts/magazine/2021/07/f3-ethanol-turbine-0821_16257730015793.jpg">
						<img src="/uploads/posts/magazine/2021/07/resize/f3-ethanol-turbine-0821_16257730015793-300x300-noup.jpg" title="INNER POWER: Two GE aeroderivative LM6000 turbines, similar to the one shown in this cutaway illustration, have been running for a decade in Brazil, after being converted to dual fuel natural gas and ethanol. &lt;br&gt;&lt;small&gt;PHOTO: GE GAS POWER&lt/small&gt;" />
						
					</a></li></ul><div class="ad"><div class="advertisement">ADVERTISEMENT</div> <script type="text/javascript">OA_show("med_rectangle_1");</script></div><p>Electrification may just be part of ethanol&rsquo;s future&mdash;and not necessarily in competition with electric vehicles. Backup generators now powered on diesel and natural gas fired turbines are both candidates for greening via ethanol. <br /><br />Keegan O&rsquo;Donnell, senior systems architect with GE Gas Power, knew little about the industry&rsquo;s ethanol capacity when he first talked to Kelly Davis at the Renewable Fuels Association about the fuel&rsquo;s availability in the Southeast. &ldquo;He was thinking we&rsquo;d never be able to satisfy his requirements,&rdquo; she recalls. &ldquo;I said how many unit trains do you want.&rdquo; That initial contact led to a series of conversations about the prospects for using ethanol to generate electricity. <br /><br />&ldquo;We&rsquo;ve been spreading the word, but it&rsquo;s really early in development,&rdquo; says Davis, vice president of regulatory affairs at RFA. &ldquo;We know it will work, it&rsquo;s not a research project.&rdquo;<br /><br />She points to two commercial-scale applications. A 41 MW peaking power plant began operations in 2019 on Reunion Island, a remote French territory in the Indian Ocean east of Madagascar using surplus molasses-based ethanol from an island distillery. The operator, Albioma, is an independent French renewable energy producer with operations in French overseas territories, Mauritius and Brazil. The second example, a large Petrobras electric turbine, has been operating on cane ethanol for the past decade. <br /><br />Two GE LM6000PC aeroderivative gas turbines were converted from natural gas-only to a dual fuel 87 megawatt (MW) power plant, Keegan explains. He cites a report written after the initial demonstration phase that said the performance was equivalent to the same turbine running on natural gas and a teardown and inspection showed no additional wear. The study also found emissions from ethanol comparable to those from distillate fuels with the exception of lower nitrous oxide (NOx) emissions. The turbine used hydrous ethanol, containing 6-10% water, which cooled combustion temperature and resulted in the lower NOx emissions, the study explained. <br /><br />&ldquo;Gas turbines used for power generation use the same fundamental principles as aviation jet engines,&rdquo; Keegan writes in response to emailed questions. &ldquo;Combustion creates thermal energy that is then converted to mechanical energy via a turbine which drives a generator. Turbines are also used in a combined cycle application that converts the remaining combustion thermal energy via a heat recovery steam generator (HRSG) to drive a steam turbine for additional power generation, increasing overall efficiency.&rdquo; With a 5-minute fast start, the aero turbines are often used as peaking power plants to meet increased power demand or to back up intermittent wind or solar power.<br /><br /><strong>Biobased Backup </strong><br />While the potential for using volumes of ethanol in utility-scale power generation is tantalizing, Davis says the more immediate application is likely to be using ethanol to replace diesel in backup generators. &ldquo;First of all, [ethanol&rsquo;s] cheaper than diesel, even though its energy density is a little lower. And it&rsquo;s greener. Why wouldn&rsquo;t you switch that diesel tank out to ethanol?&rdquo;<br /><br />She sees one likely user as ethanol plants themselves. Earlier in her career when she was working in a plant, she says, &ldquo;I can remember 5 p.m. on a hot summer evening and [the power supplier] is curtailing the plant as people were getting home from work and turning up the air conditioning. I remember that because my lab was next to the generator room.&rdquo;<br /><br />Backup generators are widely deployed in all industry and commercial buildings. Speaking at the National Ethanol Conference in 2020, O&rsquo;Donnell told the assembly that GE alone has 32,000 MW of installed liquid fuel capacity on GE gas turbines in the U.S., which would use 15 billion gallons of ethanol in 20 days of operation.<br /><br />While ethanol is not currently deployed at any scale, O&rsquo;Donnell says the understanding of conversion requirements is in place. &ldquo;If ethanol is burned as a liquid in gas turbines it would be a very similar design approach to any liquid fuel combustion today. If ethanol is vaporized and burned as a gas it should not require a major change in the core turbine combustion technology, however the supporting balance of plant, auxiliary and controls design would be significantly different.&rdquo;<br /><br /><strong>Proposed Study</strong><br />Gathering performance and emissions data and getting the word out are the next steps, says Davis. Those needs prompted RFA&rsquo;s letter to the USDA this spring in response to a request for information on a Rural Energy Pilot Program.<br /><br />The RFA&rsquo;s letter points out that replacing diesel with ethanol as a backup fuel would not only reduce greenhouse gas emissions, but improve air quality and reduce water consumption. While the combustion of ethanol in liquid form has been shown to work, the RFA suggests the USDA consider a pilot program to test the ability to utilize ethanol in pre-mixed, vaporized form. &ldquo;Once testing has been done, the next step would be to demonstrate the commercial use of ethanol at a power plant, or at a small number of facilities. This would most likely occur at a rural facility.&rdquo; <br />&nbsp;<br />As the RFA crafted its letter, Troy Bredenkamp&rsquo;s interest was peaked. Relatively new as senior vice president for government and public affairs at RFA, he led the Nebraska association of rural electric cooperatives before working with renewable fuels in the state and then joining RFA. &ldquo;My first turn was to public power in Nebraska. We could have a partner that potentially has a vested interest in making sure that ethanol in rural America has a strong future,&rdquo; he says, adding that the ethanol industry in Nebraska is a pretty significant load factor for the utilities. Developing major new uses would not only ensure the long-term health of a major customer, but ethanol would be a natural fit for utilities as a decarbonization strategy, he suggests.<br /><br />Bredenkamp also sees the concept of ethanol to electrons as a means of ethanol participating in a future with electric vehicles (EVs) beyond use in hybrid EVs. &ldquo;This concept leapfrogs the gas tank and goes straight to the electrical generation component to explore where ethanol could fit in,&rdquo; he says. &ldquo;Think about this: For an EV future to work, one of the major issues is going to be infrastructure deployment for electric vehicles and the build out of charging stations and hardwired infrastructure that needs to be deployed. Imagine if you could have mobile or temporary fast-charging stations put up anywhere along the road. They&rsquo;re on or off when someone needs to charge, and that electrical charger is being operated using ethanol as the energy source.&rdquo;<br /><br />Ethanol to electrons could play a significant role in multiple carbon reduction schemes, Bredenkamp adds. &ldquo;Everyone&rsquo;s trying to figure out what the carbon trading system would look like. But just know that every time you ratchet down a carbon limit it means whatever energy source you&rsquo;re using has to be less carbon intensive than the last one you were using. If ethanol can continue to gain efficiencies and become lower and lower carbon intensive, then the more valuable that product becomes not only in a gas tank but potentially for electric generation.&rdquo; <br /><br />Brendenkamp points out that Iowa is a leader in wind power and has the most ethanol plants of any state. &ldquo;Calling on my rural electric background, there is a coal plant or natural gas peaker plant running in the background or being turned on quickly to make up for a drop in generation if the wind&rsquo;s not blowing or sun&rsquo;s not shining. That is where the concept for ethanol could be significant because we could fill that need immediately.&rdquo;<br /><br />Davis is enthused about the possible new market for ethanol. She recalls an early conversation with O&rsquo;Donnell about ethanol&rsquo;s potential to move from fueling internal combustion engines to generating power. &ldquo;He asked, &lsquo;Why are you hung up on cars?&rsquo;&rdquo; Davis says, &ldquo;He sees a larger, more stable market in power.&rdquo; <br /><br /><strong>Author:</strong> Susanne Retka Schill <br />Questions: editor@bbiinternational.com</p></div><div class="ad"><div class="advertisement">ADVERTISEMENT</div> <script type="text/javascript">OA_show("med_rectangle_2");</script></div><div style="margin:20px 0; width:100%; height:210px; display:block;"><h3>Related Articles</h3><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/18393/branching-out" style="font-size:14px;"><img src="/uploads/posts/magazine/2021/07/f4-ethanol-almond-0821_16257725125726_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Branching Out</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/18392/enhanced-crop-forecasting-for-ethanol-producers" style="font-size:14px;"><img src="/uploads/posts/magazine/2021/07/c1-ethanol-corn-0821_16257723856491_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Enhanced Crop Forecasting for Ethanol Producers</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/18431/doe-corn-ethanol-employment-expected-to-grow-in-2021" style="font-size:14px;"><img src="/uploads/posts/web/2021/07/DOEJobs2021Ethanol_16269918633623_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />DOE: Corn ethanol employment expected to grow in 2021</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/18430/ncga-campaign-promotes-environmental-benefits-of-ethanol" style="font-size:14px;"><img src="/uploads/posts/web/2021/07/NCGALogo_16269917571923_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />NCGA campaign promotes environmental benefits of ethanol</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/18429/usgc-promotes-ethanol-blending-in-nigeria-ghana" style="font-size:14px;"><img src="/uploads/posts/web/2021/07/USGCWestAfricaWorkshop_16269916417182_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />USGC promotes ethanol blending in Nigeria, Ghana </a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/18428/eia-ethanol-production-down-1-stocks-up-7" style="font-size:14px;"><img src="/uploads/posts/web/2021/07/EIAWeeklyProJuly2121_16269126918644_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />EIA: Ethanol production down 1%, stocks up 7%</a></div><div class="clearFix">&nbsp;</div></div>
			
<div class="clearFix">&nbsp;</div>
</div> <!-- end .post -->

<div class="clearFix">&nbsp;</div>
	<div id="colRight">
				
		<div class="social">			
			<div align="center">
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
                #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
                /* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
                   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//onsiteenergymanager.us12.list-manage.com/subscribe/post?u=affe8bf6b5232eca3c2c1b325&amp;id=1b2531b996" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
                <label for="mce-EMAIL">Join Our Mailing List</label>
                <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_affe8bf6b5232eca3c2c1b325_1b2531b996" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->

		</div>
			
		<!-- <div class="advertisement">ADVERTISEMENT</div>
		<script type='text/javascript'>
		    OA_show('med_rectangle_2');
		</script> -->
		
		<div class="advertisement">ADVERTISEMENT</div>
		<script type='text/javascript'>
		    OA_show('skyscraper');
		</script>
		
	</div>









	
		<span class="clearFix">&nbsp;</span>
		</div>
	</div>		
	<div id="bottomAd">	
		<div class="advertisement">ADVERTISEMENTS</div>
		<div style="width:320px; text-align:left; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_1');</script></div>
		<div style="width:320px; text-align:center; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_2');</script></div>
		<div style="width:320px; text-align:right; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_3');</script></div>
		<span class="clearFix"></span>
	</div>
</div>

<div id="footer">
	<div id="logoFooter">
		<div class="content">
			<a href="/" class="logo"><img src="/img/layout/headerLogo.png" width="200"></a>
			<div class="links">
				<ul class="siteLinks">
					<li><a href="/">Home</a></li>
					<li><a href="/pages/subscribe/">Subscribe Now</a></li>
					<li><a href="/pages/advertising/">Advertising</a></li>
					<li><a href="/issues/browse/">Magazine</a></li>
					<li><a href="/videos/browse/">Videos</a></li>
					<li><a href="/newsletter/">E-Newsletter</a></li>
					<li><a href="/events/browse/">Events</a></li>
					<li><a href="/pages/about/">About Us</a></li>
					<li class="last"><a href="/pages/contact/">Contact Us</a></li>
				</ul>
				<ul>
					<li><a href="http://www.biomassmagazine.com/" target="_blank">Biomass Magazine</a></li>
					<li class="last"><a href="http://www.biodieselmagazine.com/" target="_blank">Biodiesel Magazine</a></li>
				</ul>
			</div>
		</div>
	</div>
	<div id="creditsFooter">
		<div class="content">
			<div class="credits">
				<img src="/img/layout/footer-bbilogo.png">
				<span>&copy; Copyright 2021 - BBI International - All rights reserved.</span>
			</div>
		</div>
	</div>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20877925-2']);
  _gaq.push(['_setDomainName', '.ethanolproducer.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script>
$(document).ready(function(){
	$('input[title!=""]').hint();
	$('#searchButton').click(function() {
  		$('#searchForm').submit();
	});

});
</script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<script>

</script>

<script type="text/javascript">
var timeout         = 1500;
var closetimer		= 0;
var ddmenuitem      = 0;

function jsddm_open()
{	jsddm_canceltimer();
	jsddm_close();
	ddmenuitem = $(this).find('ul').eq(0).css('visibility', 'visible');}

function jsddm_close()
{	if(ddmenuitem) ddmenuitem.css('visibility', 'hidden');}

function jsddm_timer()
{	closetimer = window.setTimeout(jsddm_close, timeout);}

function jsddm_canceltimer()
{	if(closetimer)
	{	window.clearTimeout(closetimer);
		closetimer = null;}}

$(document).ready(function()
{	$('#dropMenu > li').bind('mouseover', jsddm_open);
	$('#dropMenu > li').bind('mouseout',  jsddm_timer);});

document.onclick = jsddm_close;
</script>

</body>
</html>


		
		