<!DOCTYPE HTML PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="en" xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head>
<title>Ethanol Producer Magazine – The Latest News and Data About Ethanol Production</title>


	<link rel="stylesheet" type="text/css" href="/css/reset.css?1422475277" />
	<link rel="stylesheet" type="text/css" href="/css/public.css?1543862465" />

	<script type="text/javascript" src="/js/jquery-1.4.2.min.js?1422475370"></script>
	<script type="text/javascript" src="/js/jquery.twitter.js?1422475377"></script>
	<script type="text/javascript" src="/js/jquery.bxGallery.js?1422475370"></script>
	<script type="text/javascript" src="/js/jquery.hint.js?1422475373"></script>
<script type="text/javascript">
$(document).ready(function(){
	$('input[title!=""]').hint();
	$('#searchButton').click(function() {
  		$('#searchForm').submit();
	});
});
</script>

<script type="text/javascript" src="/js/jquery.lightbox-0.5.js"></script>
<link href="/css/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
	$(document).ready(function(){
		$('#imageGallery').bxGallery({
			maxheight: 0,
			thumbwidth:50,
			thumbplacement: 'top',
			thumbcrop: true,
			opacity: .5
		});
		$('#imageGallery li a').lightBox();
	});
</script>

<style type="text/css">
.outer{float: right; margin-left: 20px; width:300px;}
.ad{float: right; margin-left: 20px; width:100%;text-align: center;padding-bottom: 30px;}
/* .outer:after{content:".";display:block;height:0;clear:both;visibility:hidden; } */
.ad:after{content:".";display:block;height:0;clear:both;visibility:hidden; }
.thumbs{margin-bottom: 5px;}
.thumbs li{margin-right: 5px; float: left;}
			.thumbs li{display: none;}
	.caption{font-size: 11px; min-height: 80px;}
.caption:after{content:".";display:block;height:0;clear:both;visibility:hidden; }
.caption small{color: grey;}

</style>

<meta name="og:description" content="The U.S. Court of Appeals for the D.C. Circuit on Sept. 9 denied a petition for rehearing filed by Growth Energy, RFA, and NCGA challenging a ruling handed down in July that vacated a 2019 rule issued by the EPA allowing year-round sales of E15. " /> 
<meta name="description" content="The U.S. Court of Appeals for the D.C. Circuit on Sept. 9 denied a petition for rehearing filed by Growth Energy, RFA, and NCGA challenging a ruling handed down in July that vacated a 2019 rule issued by the EPA allowing year-round sales of E15. " /> 
<meta name="keywords" content="Ethanol Producer Magazine – The Latest News and Data About Ethanol Production, ethanol producer magazine, ethanol,power,energy,renewable" />
<meta name="robots" content="index, follow" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@EthanolMagazine" />
<meta name="twitter:title" content="Court denies request to rehear case vacating EPA’s E15 rule @EthanolMagazine" />
<meta name="twitter:description" content="The U.S. Court of Appeals for the D.C. Circuit on Sept. 9 denied a petition for rehearing filed by Growth Energy, RFA, and NCGA challenging a ruling handed down in July that vacated a 2019 rule issued by the EPA allowing year-round sales of E15." />
<meta name="twitter:image" content="http://ethanolproducer.com/uploads/posts/web/2021/09/E15_16312323400471.jpg" />


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<script type='text/javascript'><!--// <![CDATA[
var OA_zones = {
'leaderboard' : 48,
'rectangle_1' : 50,
'rectangle_2' : 50,
'rectangle_3' : 50,
'med_rectangle_1' : 49,
'med_rectangle_2' : 49,
'skyscraper' : 51
}
// ]]> -->
</script>

<!-- Generated by OpenX 2.6.2 -->
<script type='text/javascript' src='http://adserver.bbibiofuels.com/www/delivery/spcjs.php?id=1&amp;block=1&amp;target=_blank'></script>



<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=58d924663059c000121c8be9&product=inline-share-buttons"></script>


<script type="text/javascript">
var timeout         = 500;
var closetimer		= 0;
var ddmenuitem      = 0;

function jsddm_open()
{	jsddm_canceltimer();
	jsddm_close();
	ddmenuitem = $(this).find('ul').eq(0).css('visibility', 'visible');}

function jsddm_close()
{	if(ddmenuitem) ddmenuitem.css('visibility', 'hidden');}

function jsddm_timer()
{	closetimer = window.setTimeout(jsddm_close, timeout);}

function jsddm_canceltimer()
{	if(closetimer)
	{	window.clearTimeout(closetimer);
		closetimer = null;}}

$(document).ready(function()
{	$('#dropMenu > li').bind('mouseover', jsddm_open);
	$('#dropMenu > li').bind('mouseout',  jsddm_timer);});

document.onclick = jsddm_close;
</script>
<link href="/css/print.css" media="print" rel="stylesheet" />
<script src='https://www.google.com/recaptcha/api.js'></script>
</head>

<body>





<div id="header">
	<div id="mainMenu">
		<div class="content">
			<div class="left">
				
		<ul id="dropMenu">
				<li><a href="/">HOME</a></li>
				<li><a href="/issues/browse" class="magazine">MAGAZINE</a>
					<ul>
						<li><a href="/issues/browse/">CURRENT ISSUE</a></li>
						<li><a href="/issues/archives/ethanol-producer/">SEARCH ARCHIVES</a></li>
						<li><a href="/pages/advertising/">ADVERTISING</a></li>
					</ul>
				</li>
			
				<li><a href="#">E-NEWSLETTERS</a>
					<ul>
						<li><a href="/newsletter/ethanol-week/">ETHANOL WEEK</a></li>
						<li><a href="/newsletter/ethanol-retailers/">ETHANOL RETAILERS</a></li>
					</ul>
				</li>
					<li><a href="/videos/browse/">VIDEOS</a></li>
				<li><a href="#">EVENTS</a>
				<ul>
				<li><a href="/events/browse/">CONFERENCES</a></li>
				<li><a href="/pages/webinar/">WEBINARS</a></li>
				
				</ul>
				</li>
				<li><a href="/plants/listplants">PLANTS</a>
					<ul>
						<li><a href="/plants/listplants/">PLANT LIST</a></li>
						<li><a href="/plants/map/">ONLINE PLANT MAP</a></li>
					</ul>
				</li>
				<li><a href="http://jobs.ethanolproducer.com">JOBS</a></li>
				<li><a href="/pages/subscribe/">SUBSCRIBE</a></li>
				<li><a href="http://directory.ethanolproducer.com" class="last">DIRECTORY</a>
					<ul>
						<li><a href="http://directory.ethanolproducer.com">ONLINE LISTINGS</a></li>
						<li><a href="/pages/print_issue/">PRINT ISSUE</a></li>
					</ul>
				</li>
			</ul><!-- end #dropMenu -->
					</div> <!-- end .left -->
			<div class="right">
				<span>Follow us</span>
				<a href="https://www.linkedin.com/company/ethanol-producer-magazine?trk=other_brands_logo" target="_blank"><img style="max-height:23px; max-width:24px;" src="/img/layout/linkedin.png" /></a>
				<a href="http://twitter.com/ethanolmagazine" target="_blank"><img src="/img/layout/twitter.jpg" /></a>
				<a href="http://www.facebook.com/ethanolproducer" target="_blank"><img src="/img/layout/facebook.jpg" /></a>
				<a href="https://www.google.com/+Ethanolproducer" target="_blank"><img style="max-height:23px; max-width:24px;" src="/img/layout/googleplus.png" /></a>
				<a href="/rss.xml" target="_blank"><img src="/img/layout/rss.png" /></a>
				<a href="https://www.youtube.com/channel/UCQVmONmZ0p9YF5oDo6AiCFQ" target="_blank"><img src="/img/layout/youtube.png" /></a>																				
			</div><!-- end .right -->
		</div><!-- end .content -->
	</div><!-- end #mainMenu -->
	<div id="logoHeader">
		<div class="content">
			<div id="logo"><a href="/"><img src="/img/layout/headerLogo.png"></a></div>
			
			<div id="topAd">		
				<script type='text/javascript'>
			    	OA_show('leaderboard');
			    </script>
			</div>
		</div>
	</div>
	<div id="menuHeader">
		<div class="content">
			
			<ul>
				<li><a href="/tag/operations/">Operations</a></li>
				<li><a href="/tag/markets/">Markets</a></li>
				<li><a href="/tag/feedstocks/">Feedstocks</a></li>
				<li><a href="/tag/coproducts/">Coproducts</a></li>
				<li><a href="/tag/cellulosic/">Cellulosic</a></li>
				<li><a href="/tag/business/">Business</a></li>
				<li><a href="/tag/policy/">Policy</a></li>
				<li><a href="/tag/retailer/" class="last">Retailer</a></li>
			</ul>
						
			<div id="search">
				<form action="/search/" method="post" id="searchForm">
					<input type="text" id="searchBox" name="data[search]" title="Search Ethanol Producer" /> 
					<input type="button" id="searchButton" value="search">
				</form>
			</div><!-- end #search -->
		</div>
	</div>
</div>
<div id="mainContainer">
	<div class="content">
		<div class="pad20">	





<div id="colLeft">
	<div class="floatRight">
		
	</div>



	<div >
<div class="sharethis-inline-share-buttons"></div>
	</div>
<div class="post">
	<h1>Court denies request to rehear case vacating EPA’s E15 rule</h1>
	<div class="author">By <a href="/authors/view/Erin_Voegele">Erin Voegele</a> | September 09, 2021</div><div class="body"><ul id="imageGallery" class="clearFix""><li><a href="/uploads/posts/web/2021/09/E15_16312323400471.jpg">
						<img src="/uploads/posts/web/2021/09/resize/E15_16312323400471-300x300-noup.jpg" title="&lt;br&gt;&lt;small&gt;&lt/small&gt;" />
						
					</a></li></ul><div class="ad"><div class="advertisement">ADVERTISEMENT</div> <script type="text/javascript">OA_show("med_rectangle_1");</script></div><p>The U.S. Court of Appeals for the D.C. Circuit on Sept. 9 denied a petition for rehearing filed by Growth Energy, Renewable Fuels Association, and National Corn Growers Association challenging a ruling handed down by the court in July that vacated a 2019 rule issued by the U.S. EPA allowing year-round sales of E15.</p>
<p>That EPA rule,&nbsp;<a href="http://ethanolproducer.com/articles/16250/epa-finalizes-e15-rule-steps-back-approach-to-rin-market-reform" target="_blank">issued in June 2019</a>, extended the 1-pound-per-square-inch (psi) Reid vapor pressure (RVP) waiver to E15. The rule found that E15 is substantially similar to E10 certification fuel and allowed for year-round sales of the fuel blend. Prior to the rule, E15 could not be used to fuel non-flex fuel vehicles in summer months.</p>
<p>Days after the EPA finalized the rulemaking, the American Fuel and Petroleum Manufacturers&nbsp;<a href="http://www.ethanolproducer.com/articles/16290/afpm-challenges-e15-rule-rfa-intervenes-in-support-of-epa" target="_blank">filed a petition for review</a>&nbsp;with the D.C. Circuit Court of Appeals.&nbsp;<a href="http://www.ethanolproducer.com/articles/18143/court-hears-oral-arguments-in-case-challenging-year-round-e15" target="_blank">Oral arguments&nbsp;</a>pertaining to the challenge were held in April 2021 before a panel of three judges.</p>
<p>The court on July 2&nbsp;<a href="http://www.ethanolproducer.com/articles/18381/ethanol-industry-vows-to-fight-courtundefineds-reversal-of-e15-rule" target="_blank">issued it opinion</a>, holding that Section II of EPA&rsquo;s rule exceeds the agency&rsquo;s authority under Section 7545 of the U.S code, which addresses the regulation of fuels. As a result, the court vacated that portion of the rule. Section II addresses the application of the 1-psi waiver to E15.</p>
<p>Growth Energy, RFA and NCGA <a href="http://www.ethanolproducer.com/articles/18493/biofuel-groups-challenge-courtundefineds-ruling-on-e15" target="_blank">filed </a>a <a href="https://files.constantcontact.com/a8800d13601/636bccd6-42fa-4df9-a130-ac126094256f.pdf" target="_blank">petition&nbsp;</a>on Aug. 16 asking the full court to rehear the case, arguing that the decision handed down by the three-judge panel conflicts with precedent set by both the Circuit Court and the U.S. Supreme Court.</p>
<p>That petition for rehearing was denied by the U.S. Court of Appeals for the D.C. Circuit on Sept. 9.</p>
<p>&ldquo;Our petition for rehearing was an opportunity for the D.C. Circuit to remedy a decision that runs counter to legal precedent and which, if maintained, threatens our nation&rsquo;s rural economy and progress on moving toward a clean energy future,&rdquo; said the RFA, Growth Energy and NCGA in a statement.</p>
<p>&ldquo;Today&rsquo;s petition denial is another hurdle to ensuring year-round access to low-carbon E15, however, due to timing, American drivers and retailers will be able to finish out the E15 summer driving season without disruption to their access to cleaner fuel choices at the pump,&rdquo; the three groups added. &ldquo;Moving forward, we continue to push for a permanent remedy long before the start of next year&rsquo;s summer driving season.&rdquo;</p>
<p>The American Coalition for Ethanol also issued a statement vowing to work to ensure continued summer availability of E15. &ldquo;ACE is disappointed the D.C. Circuit Court refused to reconsider its decision even though EPA&rsquo;s interpretation of the Clean Air Act to permit E15 the same gasoline volatility treatment as E10 is consistent with Congressional intent and reflects the realities of today&rsquo;s motor fuel market,&rdquo; said Brian Jennings, CEO of ACE. &ldquo;As we&rsquo;re just days away from the end of the summer driving season, this ruling should not impact 2021 summer sales of E15, and ACE is helping pursue multiple avenues to ensure E15 sales will not be disrupted next year.</p>
<p>&ldquo;While this is a setback, ACE will do everything it can to ensure uninterrupted market access for E15 so we can eventually move billions of gallons of low carbon ethanol through the marketplace.&rdquo;</p>
<p>&nbsp;</p></div><div class="ad"><div class="advertisement">ADVERTISEMENT</div> <script type="text/javascript">OA_show("med_rectangle_2");</script></div><div style="margin:20px 0; width:100%; height:210px; display:block;"><h3>Related Articles</h3><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/18554/eia-ethanol-production-up-2-stocks-down-3" style="font-size:14px;"><img src="/uploads/posts/web/2021/09/EIAWeeklyProSept921_16312324149232_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />EIA: Ethanol production up 2%, stocks down 3%</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/18552/biden-administration-takes-action-to-expand-saf-production-use" style="font-size:14px;"><img src="/uploads/posts/web/2021/09/PlaneSmall_16312320254121_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Biden administration takes action to expand SAF production, use</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/18551/usda-awards-25m-loan-to-red-trail-energy-for-ccs-project" style="font-size:14px;"><img src="/uploads/posts/web/2021/09/plant_16312316720128_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />USDA awards $25M loan to Red Trail Energy for CCS project</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/18550/rfa-thanks-lawmakers-for-biofuel-inclusion-in-reconciliation-bill" style="font-size:14px;"><img src="/uploads/posts/web/2021/09/CapitalDome_16312259728952_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />RFA thanks lawmakers for biofuel inclusion in reconciliation bill</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/18549/state-corn-checkoffs-commit-1-25-to-grow-e85-in-california" style="font-size:14px;"><img src="/uploads/posts/web/2021/09/NCBPearson2_16312258784853_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />State corn checkoffs commit $1.25 to grow E85 in California </a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/18548/ag-biofuel-groups-tell-carb-ethanol-can-help-reach-carbon-goals" style="font-size:14px;"><img src="/uploads/posts/web/2021/09/California_16312258087745_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Ag, biofuel groups tell CARB ethanol can help reach carbon goals</a></div><div class="clearFix">&nbsp;</div></div>
			
<div class="clearFix">&nbsp;</div>
</div> <!-- end .post -->

<div class="clearFix">&nbsp;</div>
	<div id="colRight">
				
		<div class="social">			
			<div align="center">
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
                #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
                /* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
                   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//onsiteenergymanager.us12.list-manage.com/subscribe/post?u=affe8bf6b5232eca3c2c1b325&amp;id=1b2531b996" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
                <label for="mce-EMAIL">Join Our Mailing List</label>
                <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_affe8bf6b5232eca3c2c1b325_1b2531b996" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->

		</div>
			
		<!-- <div class="advertisement">ADVERTISEMENT</div>
		<script type='text/javascript'>
		    OA_show('med_rectangle_2');
		</script> -->
		
		<div class="advertisement">ADVERTISEMENT</div>
		<script type='text/javascript'>
		    OA_show('skyscraper');
		</script>
		
	</div>









	
		<span class="clearFix">&nbsp;</span>
		</div>
	</div>		
	<div id="bottomAd">	
		<div class="advertisement">ADVERTISEMENTS</div>
		<div style="width:320px; text-align:left; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_1');</script></div>
		<div style="width:320px; text-align:center; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_2');</script></div>
		<div style="width:320px; text-align:right; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_3');</script></div>
		<span class="clearFix"></span>
	</div>
</div>

<div id="footer">
	<div id="logoFooter">
		<div class="content">
			<a href="/" class="logo"><img src="/img/layout/headerLogo.png" width="200"></a>
			<div class="links">
				<ul class="siteLinks">
					<li><a href="/">Home</a></li>
					<li><a href="/pages/subscribe/">Subscribe Now</a></li>
					<li><a href="/pages/advertising/">Advertising</a></li>
					<li><a href="/issues/browse/">Magazine</a></li>
					<li><a href="/videos/browse/">Videos</a></li>
					<li><a href="/newsletter/">E-Newsletter</a></li>
					<li><a href="/events/browse/">Events</a></li>
					<li><a href="/pages/about/">About Us</a></li>
					<li class="last"><a href="/pages/contact/">Contact Us</a></li>
				</ul>
				<ul>
					<li><a href="http://www.biomassmagazine.com/" target="_blank">Biomass Magazine</a></li>
					<li class="last"><a href="http://www.biodieselmagazine.com/" target="_blank">Biodiesel Magazine</a></li>
				</ul>
			</div>
		</div>
	</div>
	<div id="creditsFooter">
		<div class="content">
			<div class="credits">
				<img src="/img/layout/footer-bbilogo.png">
				<span>&copy; Copyright 2021 - BBI International - All rights reserved.</span>
			</div>
		</div>
	</div>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20877925-2']);
  _gaq.push(['_setDomainName', '.ethanolproducer.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script>
$(document).ready(function(){
	$('input[title!=""]').hint();
	$('#searchButton').click(function() {
  		$('#searchForm').submit();
	});

});
</script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<script>

</script>

<script type="text/javascript">
var timeout         = 1500;
var closetimer		= 0;
var ddmenuitem      = 0;

function jsddm_open()
{	jsddm_canceltimer();
	jsddm_close();
	ddmenuitem = $(this).find('ul').eq(0).css('visibility', 'visible');}

function jsddm_close()
{	if(ddmenuitem) ddmenuitem.css('visibility', 'hidden');}

function jsddm_timer()
{	closetimer = window.setTimeout(jsddm_close, timeout);}

function jsddm_canceltimer()
{	if(closetimer)
	{	window.clearTimeout(closetimer);
		closetimer = null;}}

$(document).ready(function()
{	$('#dropMenu > li').bind('mouseover', jsddm_open);
	$('#dropMenu > li').bind('mouseout',  jsddm_timer);});

document.onclick = jsddm_close;
</script>

</body>
</html>


		
		