<!DOCTYPE HTML PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="en" xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head>
<title>AdvanceBio selected for SAF pilot project development and design  | EthanolProducer.com</title>


	<link rel="stylesheet" type="text/css" href="/css/reset.css?1422475277" />
	<link rel="stylesheet" type="text/css" href="/css/public.css?1543862465" />

	<script type="text/javascript" src="/js/jquery-1.4.2.min.js?1422475370"></script>
	<script type="text/javascript" src="/js/jquery.twitter.js?1422475377"></script>
	<script type="text/javascript" src="/js/jquery.bxGallery.js?1422475370"></script>
	<script type="text/javascript" src="/js/jquery.hint.js?1422475373"></script>
<script type="text/javascript">
$(document).ready(function(){
	$('input[title!=""]').hint();
	$('#searchButton').click(function() {
  		$('#searchForm').submit();
	});
});
</script>

<script type="text/javascript" src="/js/jquery.lightbox-0.5.js"></script>
<link href="/css/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
	$(document).ready(function(){
		$('#imageGallery').bxGallery({
			maxheight: 0,
			thumbwidth:50,
			thumbplacement: 'top',
			thumbcrop: true,
			opacity: .5
		});
		$('#imageGallery li a').lightBox();
	});
</script>

<style type="text/css">
.outer{float: right; margin-left: 20px; width:300px;}
.ad{float: right; margin-left: 20px; width:100%;text-align: center;padding-bottom: 30px;}
/* .outer:after{content:".";display:block;height:0;clear:both;visibility:hidden; } */
.ad:after{content:".";display:block;height:0;clear:both;visibility:hidden; }
.thumbs{margin-bottom: 5px;}
.thumbs li{margin-right: 5px; float: left;}
			.thumbs li{display: none;}
	.caption{font-size: 11px; min-height: 80px;}
.caption:after{content:".";display:block;height:0;clear:both;visibility:hidden; }
.caption small{color: grey;}

</style>

<meta name="og:description" content="The project, dubbed SAFFiRE, will demonstrate reliable, low-greenhouse gas (GHG) production of SAF from corn stover in a fully integrated pilot-scale facility. In addition to sustainable aviation fuel, pelletized lignin will also be produced.  " /> 
<meta name="description" content="The project, dubbed SAFFiRE, will demonstrate reliable, low-greenhouse gas (GHG) production of SAF from corn stover in a fully integrated pilot-scale facility. In addition to sustainable aviation fuel, pelletized lignin will also be produced.  " /> 
<meta name="keywords" content="AdvanceBio selected for SAF pilot project development and design  | EthanolProducer.com, ethanol producer magazine, ethanol,power,energy,renewable" />
<meta name="robots" content="index, follow" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@EthanolMagazine" />
<meta name="twitter:title" content="AdvanceBio selected for SAF pilot project development and design  @EthanolMagazine" />
<meta name="twitter:description" content="The project, dubbed SAFFiRE, will demonstrate reliable, low-greenhouse gas (GHG) production of SAF from corn stover in a fully integrated pilot-scale facility. In addition to sustainable aviation fuel, pelletized lignin will also be produced. " />
<meta name="twitter:image" content="http://ethanolproducer.com/uploads/posts/web/2021/10/Biojet_16334446988007.jpg" />


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<script type='text/javascript'><!--// <![CDATA[
var OA_zones = {
'leaderboard' : 48,
'rectangle_1' : 50,
'rectangle_2' : 50,
'rectangle_3' : 50,
'med_rectangle_1' : 49,
'med_rectangle_2' : 49,
'skyscraper' : 51
}
// ]]> -->
</script>

<!-- Generated by OpenX 2.6.2 -->
<script type='text/javascript' src='http://adserver.bbibiofuels.com/www/delivery/spcjs.php?id=1&amp;block=1&amp;target=_blank'></script>



<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=58d924663059c000121c8be9&product=inline-share-buttons"></script>


<script type="text/javascript">
var timeout         = 500;
var closetimer		= 0;
var ddmenuitem      = 0;

function jsddm_open()
{	jsddm_canceltimer();
	jsddm_close();
	ddmenuitem = $(this).find('ul').eq(0).css('visibility', 'visible');}

function jsddm_close()
{	if(ddmenuitem) ddmenuitem.css('visibility', 'hidden');}

function jsddm_timer()
{	closetimer = window.setTimeout(jsddm_close, timeout);}

function jsddm_canceltimer()
{	if(closetimer)
	{	window.clearTimeout(closetimer);
		closetimer = null;}}

$(document).ready(function()
{	$('#dropMenu > li').bind('mouseover', jsddm_open);
	$('#dropMenu > li').bind('mouseout',  jsddm_timer);});

document.onclick = jsddm_close;
</script>
<link href="/css/print.css" media="print" rel="stylesheet" />
<script src='https://www.google.com/recaptcha/api.js'></script>
</head>

<body>





<div id="header">
	<div id="mainMenu">
		<div class="content">
			<div class="left">
				
		<ul id="dropMenu">
				<li><a href="/">HOME</a></li>
				<li><a href="/issues/browse" class="magazine">MAGAZINE</a>
					<ul>
						<li><a href="/issues/browse/">CURRENT ISSUE</a></li>
						<li><a href="/issues/archives/ethanol-producer/">SEARCH ARCHIVES</a></li>
						<li><a href="/pages/advertising/">ADVERTISING</a></li>
					</ul>
				</li>
			
				<li><a href="#">E-NEWSLETTERS</a>
					<ul>
						<li><a href="/newsletter/ethanol-week/">ETHANOL WEEK</a></li>
						<li><a href="/newsletter/ethanol-retailers/">ETHANOL RETAILERS</a></li>
					</ul>
				</li>
					<li><a href="/videos/browse/">VIDEOS</a></li>
				<li><a href="#">EVENTS</a>
				<ul>
				<li><a href="/events/browse/">CONFERENCES</a></li>
				<li><a href="/pages/webinar/">WEBINARS</a></li>
				
				</ul>
				</li>
				<li><a href="/plants/listplants">PLANTS</a>
					<ul>
						<li><a href="/plants/listplants/">PLANT LIST</a></li>
						<li><a href="/plants/map/">ONLINE PLANT MAP</a></li>
					</ul>
				</li>
				<li><a href="http://jobs.ethanolproducer.com">JOBS</a></li>
				<li><a href="/pages/subscribe/">SUBSCRIBE</a></li>
				<li><a href="http://directory.ethanolproducer.com" class="last">DIRECTORY</a>
					<ul>
						<li><a href="http://directory.ethanolproducer.com">ONLINE LISTINGS</a></li>
						<li><a href="/pages/print_issue/">PRINT ISSUE</a></li>
					</ul>
				</li>
			</ul><!-- end #dropMenu -->
					</div> <!-- end .left -->
			<div class="right">
				<span>Follow us</span>
				<a href="https://www.linkedin.com/company/ethanol-producer-magazine?trk=other_brands_logo" target="_blank"><img style="max-height:23px; max-width:24px;" src="/img/layout/linkedin.png" /></a>
				<a href="http://twitter.com/ethanolmagazine" target="_blank"><img src="/img/layout/twitter.jpg" /></a>
				<a href="http://www.facebook.com/ethanolproducer" target="_blank"><img src="/img/layout/facebook.jpg" /></a>
				<a href="https://news.google.com/publications/CAAqBwgKMLiCqQswqo3BAw?hl=en-US&gl=US&ceid=US:en" target="_blank"><img src="/img/layout/Google-Icon.jpg" /></a>
				<a href="/rss.xml" target="_blank"><img src="/img/layout/rss.png" /></a>
				<a href="https://www.youtube.com/channel/UCQVmONmZ0p9YF5oDo6AiCFQ" target="_blank"><img src="/img/layout/youtube.png" /></a>																				
			</div><!-- end .right -->
		</div><!-- end .content -->
	</div><!-- end #mainMenu -->
	<div id="logoHeader">
		<div class="content">
			<div id="logo"><a href="/"><img src="/img/layout/headerLogo.png"></a></div>
			
			<div id="topAd">		
				<script type='text/javascript'>
			    	OA_show('leaderboard');
			    </script>
			</div>
		</div>
	</div>
	<div id="menuHeader">
		<div class="content">
			
			<ul>
				<li><a href="/tag/operations/">Operations</a></li>
				<li><a href="/tag/markets/">Markets</a></li>
				<li><a href="/tag/feedstocks/">Feedstocks</a></li>
				<li><a href="/tag/coproducts/">Coproducts</a></li>
				<li><a href="/tag/cellulosic/">Cellulosic</a></li>
				<li><a href="/tag/business/">Business</a></li>
				<li><a href="/tag/policy/">Policy</a></li>
				<li><a href="/tag/retailer/" class="last">Retailer</a></li>
			</ul>
						
			<div id="search">
				<form action="/search/" method="post" id="searchForm">
					<input type="text" id="searchBox" name="data[search]" title="Search Ethanol Producer" /> 
					<input type="button" id="searchButton" value="search">
				</form>
			</div><!-- end #search -->
		</div>
	</div>
</div>
<div id="mainContainer">
	<div class="content">
		<div class="pad20">	





<div id="colLeft">
	<div class="floatRight">
		
	</div>



	<div >
<div class="sharethis-inline-share-buttons"></div>
	</div>
<div class="post">
	<h1>AdvanceBio selected for SAF pilot project development and design </h1>
	<div class="author">By AdvanceBio LLC   | October 05, 2021</div><div class="body"><ul id="imageGallery" class="clearFix""><li><a href="/uploads/posts/web/2021/10/Biojet_16334446988007.jpg">
						<img src="/uploads/posts/web/2021/10/resize/Biojet_16334446988007-300x300-noup.jpg" title="D3MAX’s proposal to develop a pilot plant capable of producing SAF from corn stover was chosen as an awardee under DOE’s Bioenergy Technologies Office.  &lt;br&gt;&lt;small&gt;&lt/small&gt;" />
						
					</a></li></ul><div class="ad"><div class="advertisement">ADVERTISEMENT</div> <script type="text/javascript">OA_show("med_rectangle_1");</script></div><p>AdvanceBio LLC has been selected by D3MAX to lead the process development and design for a U.S. Department of Energy (DOE) funded project that supports the newly announced Sustainable Aviation Fuel Grand Challenge.</p>
<p>Launched by the DOE, U.S. Department of Transportation and U.S. Department of Agriculture, the Grand Challenge represents an effort to reduce the cost, enhance the sustainability and expand the production and use of Sustainable Aviation Fuel (SAF). D3MAX&rsquo;s proposal to develop a pilot plant capable of producing SAF from corn stover was chosen as an awardee under DOE&rsquo;s Bioenergy Technologies Office Scale-Up and Conversion funding opportunity announcement number DE-FOA-0002396, Topic Area 1b: Scale-Up &ndash; Pilot Scale for Biofuels and Bioproducts.&nbsp;</p>
<p>Based upon its extensive experience in biomass processing and process development, AdvanceBio was selected to provide process design services for development and construction of the pilot plant.</p>
<p>&ldquo;We have worked successfully with AdvanceBio in the past and look forward to doing so again on this important project,&rdquo; said Mark Yancey, chief technology officer at D3MAX. &ldquo;We need to decarbonize aviation fuel and we expect that corn stover to SAF will play a major role in this effort.&rdquo;</p>
<p>"We look forward to the opportunity to support the scale-up of such a transformative technology,&rdquo; said Dale Monceaux, principal, AdvanceBio. &ldquo;After literally decades of effort and billions of dollars of investment resulting in incremental improvements in biofuels technologies, National Renewable Energy Laboratory&rsquo;s (NREL) process offers the opportunity for the first truly revolutionary development in the quest for sustainable, cost-effective, biomass-based fuels and chemicals."</p>
<p>The project, called SAFFiRE (Sustainable Aviation Fuel from Renewable Ethanol), will demonstrate reliable, low-greenhouse gas (GHG) production of SAF from corn stover in a fully integrated, 10 metric ton per day pilot-scale facility. The novel process utilizes NREL&rsquo;s low-temperature deacetylation and mechanical refining (DMR) pretreatment, enzymatic hydrolysis using Novozymes commercial hydrolytic enzymes, C5/C6 sugar fermentation to an intermediate ethanol product using commercial yeast from Lallemand and LanzaJet&rsquo;s alcohol-to-jet (ATJ) process to convert the ethanol to SAF. In addition to the low cost, high titer, highly fermentable sugars produced in this reliable low-cost pretreatment, the valuable, non-condensed lignin produced will be recovered, dried and pelletized for sale as fuel pellets or sold directly for upgrading, all contributing to the lifecycle analysis (LCA).</p>
<p>&ldquo;We identified a new process pathway that permits attainment of a negative GHG emission target. This approach is so transformative that our LCA concepts will be adopted by many entering the field from now on,&rdquo; said Mike Himmel, NREL Senior Fellow.</p>
<p>For more information, contact Dale Monceaux at 513-864-6680 or monceaux@advancebio.com</p>
<p><strong>About AdvanceBio LLC</strong></p>
<p>AdvanceBio provides expert technical support for commercial fermentation and related unit operations across a range of bio-based industries. Our team of leading technologists and engineers brings over 100 years of combined experience in operations management, technology development and process design in starch, sugar and lignocellulosic-based ethanol, as well as food manufacturing. For more information, visit <a href="http://www.advancebio.com/">www.advancebio.com</a>.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p></div><div class="ad"><div class="advertisement">ADVERTISEMENT</div> <script type="text/javascript">OA_show("med_rectangle_2");</script></div><div style="margin:20px 0; width:100%; height:210px; display:block;"><h3>Related Articles</h3><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/18625/marquis-launches-ccs-project-seeks-less-ethanol-undefinedexposureundefined" style="font-size:14px;"><img src="/uploads/posts/web/2021/10/marquistestwell_16334425472643_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Marquis launches CCS project, seeks less ethanol ‘exposure’      </a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/18624/reeeac-schedules-meeting-for-oct-14" style="font-size:14px;"><img src="/uploads/posts/web/2021/10/ITCLogo_16331239372236_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />REEEAC schedules meeting for Oct. 14</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/18623/usda-us-corn-ending-stocks-down-36-from-september-2020" style="font-size:14px;"><img src="/uploads/posts/web/2021/09/CornCobBig_1633044996275_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />USDA: US corn ending stocks down 36% from September 2020</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/18622/eia-us-biofuel-capacity-feedstock-consumption-expand-in-july" style="font-size:14px;"><img src="/uploads/posts/web/2021/09/EIABiofuelsSept2021_16330448913365_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />EIA: US biofuel capacity, feedstock consumption expand in July </a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/18621/aemetis-to-supply-delta-with-250-million-gallons-of-saf" style="font-size:14px;"><img src="/uploads/posts/web/2021/09/AemetisLogo_16330448203307_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Aemetis to supply Delta with 250 million gallons of SAF </a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/18620/study-ethanol-keeps-gaining-ground-in-the-race-to-reduce-carbon" style="font-size:14px;"><img src="/uploads/posts/web/2021/09/trafficstoppedsmall_16330447291852_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Study: Ethanol keeps gaining ground in the race to reduce carbon </a></div><div class="clearFix">&nbsp;</div></div>
			
<div class="clearFix">&nbsp;</div>
</div> <!-- end .post -->

<div class="clearFix">&nbsp;</div>
	<div id="colRight">
				
		<div class="social">			
			<div align="center">
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
                #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
                /* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
                   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//onsiteenergymanager.us12.list-manage.com/subscribe/post?u=affe8bf6b5232eca3c2c1b325&amp;id=1b2531b996" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
                <label for="mce-EMAIL">Join Our Mailing List</label>
                <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_affe8bf6b5232eca3c2c1b325_1b2531b996" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->

		</div>
			
		<!-- <div class="advertisement">ADVERTISEMENT</div>
		<script type='text/javascript'>
		    OA_show('med_rectangle_2');
		</script> -->
		
		<div class="advertisement">ADVERTISEMENT</div>
		<script type='text/javascript'>
		    OA_show('skyscraper');
		</script>
		
	</div>









	
		<span class="clearFix">&nbsp;</span>
		</div>
	</div>		
	<div id="bottomAd">	
		<div class="advertisement">ADVERTISEMENTS</div>
		<div style="width:320px; text-align:left; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_1');</script></div>
		<div style="width:320px; text-align:center; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_2');</script></div>
		<div style="width:320px; text-align:right; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_3');</script></div>
		<span class="clearFix"></span>
	</div>
</div>

<div id="footer">
	<div id="logoFooter">
		<div class="content">
			<a href="/" class="logo"><img src="/img/layout/headerLogo.png" width="200"></a>
			<div class="links">
				<ul class="siteLinks">
					<li><a href="/">Home</a></li>
					<li><a href="/pages/subscribe/">Subscribe Now</a></li>
					<li><a href="/pages/advertising/">Advertising</a></li>
					<li><a href="/issues/browse/">Magazine</a></li>
					<li><a href="/videos/browse/">Videos</a></li>
					<li><a href="/newsletter/">E-Newsletter</a></li>
					<li><a href="/events/browse/">Events</a></li>
					<li><a href="/pages/about/">About Us</a></li>
					<li class="last"><a href="/pages/contact/">Contact Us</a></li>
				</ul>
				<ul>
					<li><a href="http://www.biomassmagazine.com/" target="_blank">Biomass Magazine</a></li>
					<li class="last"><a href="http://www.biodieselmagazine.com/" target="_blank">Biodiesel Magazine</a></li>
				</ul>
			</div>
		</div>
	</div>
	<div id="creditsFooter">
		<div class="content">
			<div class="credits">
				<img src="/img/layout/footer-bbilogo.png">
				<span>&copy; Copyright 2021 - BBI International - All rights reserved.</span>
			</div>
		</div>
	</div>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20877925-2']);
  _gaq.push(['_setDomainName', '.ethanolproducer.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script>
$(document).ready(function(){
	$('input[title!=""]').hint();
	$('#searchButton').click(function() {
  		$('#searchForm').submit();
	});

});
</script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<script>

</script>

<script type="text/javascript">
var timeout         = 1500;
var closetimer		= 0;
var ddmenuitem      = 0;

function jsddm_open()
{	jsddm_canceltimer();
	jsddm_close();
	ddmenuitem = $(this).find('ul').eq(0).css('visibility', 'visible');}

function jsddm_close()
{	if(ddmenuitem) ddmenuitem.css('visibility', 'hidden');}

function jsddm_timer()
{	closetimer = window.setTimeout(jsddm_close, timeout);}

function jsddm_canceltimer()
{	if(closetimer)
	{	window.clearTimeout(closetimer);
		closetimer = null;}}

$(document).ready(function()
{	$('#dropMenu > li').bind('mouseover', jsddm_open);
	$('#dropMenu > li').bind('mouseout',  jsddm_timer);});

document.onclick = jsddm_close;
</script>

</body>
</html>


		
		