<!DOCTYPE HTML PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="en" xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head>
<title>Ethanol’s New Ground Game | EthanolProducer.com</title>


	<link rel="stylesheet" type="text/css" href="/css/reset.css?1422475277" />
	<link rel="stylesheet" type="text/css" href="/css/public.css?1644015222" />

	<script type="text/javascript" src="/js/jquery-1.4.2.min.js?1422475370"></script>
	<script type="text/javascript" src="/js/jquery.twitter.js?1422475377"></script>
	<script type="text/javascript" src="/js/jquery.bxGallery.js?1422475370"></script>
	<script type="text/javascript" src="/js/jquery.hint.js?1422475373"></script>
<script type="text/javascript">
$(document).ready(function(){
	$('input[title!=""]').hint();
	$('#searchButton').click(function() {
  		$('#searchForm').submit();
	});
});
</script>

<script type="text/javascript" src="/js/jquery.lightbox-0.5.js"></script>
<link href="/css/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
	$(document).ready(function(){
		$('#imageGallery').bxGallery({
			maxheight: 0,
			thumbwidth:50,
			thumbplacement: 'top',
			thumbcrop: true,
			opacity: .5
		});
		$('#imageGallery li a').lightBox();
	});
</script>

<style type="text/css">
.outer{float: right; margin-left: 20px; width:300px;}
.ad{float: right; margin-left: 20px; width:100%;text-align: center;padding-bottom: 30px;}
/* .outer:after{content:".";display:block;height:0;clear:both;visibility:hidden; } */
.ad:after{content:".";display:block;height:0;clear:both;visibility:hidden; }
.thumbs{margin-bottom: 5px;}
.thumbs li{margin-right: 5px; float: left;}
	.caption{font-size: 11px; min-height: 80px;}
.caption:after{content:".";display:block;height:0;clear:both;visibility:hidden; }
.caption small{color: grey;}

</style>

<meta name="og:description" content="With three CO2 pipelines in development, carbon capture and sequestration is poised to become a transformative force in ethanol production. The industry’s quest for net-zero emissions, in part, depends on it.     " /> 
<meta name="description" content="With three CO2 pipelines in development, carbon capture and sequestration is poised to become a transformative force in ethanol production. The industry’s quest for net-zero emissions, in part, depends on it.     " /> 
<meta name="keywords" content="Ethanol’s New Ground Game | EthanolProducer.com, ethanol producer magazine, ethanol,power,energy,renewable" />
<meta name="robots" content="index, follow" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@EthanolMagazine" />
<meta name="twitter:title" content="Ethanol’s New Ground Game @EthanolMagazine" />
<meta name="twitter:description" content="With three CO2 pipelines in development, carbon capture and sequestration is poised to become a transformative force in ethanol production. The industry’s quest for net-zero emissions, in part, depends on it.    " />
<meta name="twitter:image" content="https://ethanolproducer.com/uploads/posts/magazine/2022/03/Feat3-Map_16466891535779.jpg" />


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<script type='text/javascript'><!--// <![CDATA[
var OA_zones = {
'leaderboard' : 48,
'rectangle_1' : 50,
'rectangle_2' : 50,
'rectangle_3' : 50,
'med_rectangle_1' : 49,
'med_rectangle_2' : 49,
'skyscraper' : 51
}
// ]]> -->
</script>

<!-- Generated by OpenX 2.6.2 -->
<script type='text/javascript' src='https://adserver.bbibiofuels.com/www/delivery/spcjs.php?id=1&amp;block=1&amp;target=_blank'></script>



<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=58d924663059c000121c8be9&product=inline-share-buttons"></script>


<script type="text/javascript">
var timeout         = 500;
var closetimer		= 0;
var ddmenuitem      = 0;

function jsddm_open()
{	jsddm_canceltimer();
	jsddm_close();
	ddmenuitem = $(this).find('ul').eq(0).css('visibility', 'visible');}

function jsddm_close()
{	if(ddmenuitem) ddmenuitem.css('visibility', 'hidden');}

function jsddm_timer()
{	closetimer = window.setTimeout(jsddm_close, timeout);}

function jsddm_canceltimer()
{	if(closetimer)
	{	window.clearTimeout(closetimer);
		closetimer = null;}}

$(document).ready(function()
{	$('#dropMenu > li').bind('mouseover', jsddm_open);
	$('#dropMenu > li').bind('mouseout',  jsddm_timer);});

document.onclick = jsddm_close;
</script>
<link href="/css/print.css" media="print" rel="stylesheet" />
<script src='https://www.google.com/recaptcha/api.js'></script>
</head>

<body>





<div id="header">
	<div id="mainMenu">
		<div class="content">
			<div class="left">
				
		<ul id="dropMenu">
				<li><a href="/">HOME</a></li>
				<li><a href="/issues/browse" class="magazine">MAGAZINE</a>
					<ul>
						<li><a href="/issues/browse/">CURRENT ISSUE</a></li>
						<li><a href="/issues/archives/ethanol-producer/">SEARCH ARCHIVES</a></li>
						<li><a href="/pages/advertising/">ADVERTISING</a></li>
					</ul>
				</li>
			
				<li><a href="#">E-NEWSLETTERS</a>
					<ul>
						<li><a href="/newsletter/ethanol-week/">ETHANOL WEEK</a></li>
						<li><a href="/newsletter/ethanol-retailers/">ETHANOL RETAILERS</a></li>
					</ul>
				</li>
					<li><a href="/videos/browse/">VIDEOS</a></li>
				<li><a href="#">EVENTS</a>
				<ul>
				<li><a href="/events/browse/">CONFERENCES</a></li>
				<li><a href="/pages/webinar/">WEBINARS</a></li>
				
				</ul>
				</li>
				<li><a href="/plants/listplants">PLANTS</a>
					<ul>
						<li><a href="/plants/listplants/">PLANT LIST</a></li>
						<li><a href="/plants/map/">ONLINE PLANT MAP</a></li>
					</ul>
				</li>
				<li><a href="https://jobs.ethanolproducer.com">JOBS</a></li>
				<li><a href="/pages/subscribe/">SUBSCRIBE</a></li>
				<li><a href="https://directory.ethanolproducer.com" class="last">DIRECTORY</a>
					<ul>
						<li><a href="https://directory.ethanolproducer.com">ONLINE LISTINGS</a></li>
						<li><a href="/pages/print_issue/">PRINT ISSUE</a></li>
					</ul>
				</li>
			</ul><!-- end #dropMenu -->
					</div> <!-- end .left -->
			<div class="right">
				<span>Follow us</span>
				<a href="https://www.linkedin.com/company/ethanol-producer-magazine?trk=other_brands_logo" target="_blank"><img style="max-height:23px; max-width:24px;" src="/img/layout/linkedin.png" /></a>
				<a href="https://twitter.com/ethanolmagazine" target="_blank"><img src="/img/layout/twitter.jpg" /></a>
				<a href="https://www.facebook.com/ethanolproducer" target="_blank"><img src="/img/layout/facebook.jpg" /></a>
				<a href="https://news.google.com/publications/CAAqBwgKMLiCqQswqo3BAw?hl=en-US&gl=US&ceid=US:en" target="_blank"><img src="/img/layout/Google-Icon.jpg" /></a>
				<a href="/rss.xml" target="_blank"><img src="/img/layout/rss.png" /></a>
				<a href="https://www.youtube.com/channel/UCQVmONmZ0p9YF5oDo6AiCFQ" target="_blank"><img src="/img/layout/youtube.png" /></a>																				
			</div><!-- end .right -->
		</div><!-- end .content -->
	</div><!-- end #mainMenu -->
	<div id="logoHeader">
		<div class="content">
			<div id="logo"><a href="/"><img src="/img/layout/headerLogo.png"></a></div>
			
			<div id="topAd">		
				<script type='text/javascript'>
			    	OA_show('leaderboard');
			    </script>
			</div>
		</div>
	</div>
	<div id="menuHeader">
		<div class="content">
			
			<ul>
				<li><a href="/tag/operations/">Operations</a></li>
				<li><a href="/tag/markets/">Markets</a></li>
				<li><a href="/tag/feedstocks/">Feedstocks</a></li>
				<li><a href="/tag/coproducts/">Coproducts</a></li>
				<li><a href="/tag/cellulosic/">Cellulosic</a></li>
				<li><a href="/tag/business/">Business</a></li>
				<li><a href="/tag/policy/">Policy</a></li>
				<li><a href="/tag/retailer/" class="last">Retailer</a></li>
			</ul>
						
			<div id="search">
				<form action="/search/" method="post" id="searchForm">
					<input type="text" id="searchBox" name="data[search]" title="Search Ethanol Producer" /> 
					<input type="button" id="searchButton" value="search">
				</form>
			</div><!-- end #search -->
		</div>
	</div>
</div>
<div id="mainContainer">
	<div class="content">
		<div class="pad20">	





<div id="colLeft">
	<div class="floatRight">
		
	</div>



	<div >
<div class="sharethis-inline-share-buttons"></div>
	</div>
<div class="post">
	<h1>Ethanol’s New Ground Game</h1>
	<div class="summary">With three CO2 pipelines in development, carbon capture and sequestration is poised to become a transformative force in ethanol production. The industry’s quest for net-zero emissions, in part, depends on it.    </div><div class="author">By Katie Schroeder       | March 14, 2022</div><div class="body"><ul id="imageGallery" class="clearFix""><li><a href="/uploads/posts/magazine/2022/03/Feat3-Map_16466891535779.jpg">
						<img src="/uploads/posts/magazine/2022/03/resize/Feat3-Map_16466891535779-300x300-noup.jpg" title="&lt;br&gt;&lt;small&gt;&lt/small&gt;" />
						
					</a></li><li><a href="/uploads/posts/magazine/2022/03/Feat3-Pipeline_16466891535434.jpg">
						<img src="/uploads/posts/magazine/2022/03/resize/Feat3-Pipeline_16466891535434-300x300-noup.jpg" title="FIELD WORK: Summit Carbon Solutions plans to build a roughly 2,000-mile pipeline through several states. When the work ultimately gets underway, it could look similar to this unrelated gas pipeline project.  &lt;br&gt;&lt;small&gt;PHOTO: STOCK&lt/small&gt;" />
						
					</a></li><li><a href="/uploads/posts/magazine/2022/03/Feat3-Backhoe_1646689153539.jpg">
						<img src="/uploads/posts/magazine/2022/03/resize/Feat3-Backhoe_1646689153539-300x300-noup.jpg" title="LINING THINGS UP: Navigator CO2's Heartland Greenway pipeline will include 1,300 miles of pipeline connecting to about 20 ethanol and fertilizer facilities. Construction hasn't started, but could look similar to this unrelated project when it does. &lt;br&gt;&lt;small&gt;PHOTO: Stock&lt/small&gt;" />
						
					</a></li></ul><div class="ad"><div class="advertisement">ADVERTISEMENT</div> <script type="text/javascript">OA_show("med_rectangle_1");</script></div><p>Carbon capture and sequestration (CCS) is arguably the hottest subject in ethanol production right now as three different companies push forward with proposed CO2 pipelines and sequestration systems throughout the Upper Midwest. Summit Carbon Solutions, with more than 30 ethanol plants participating, is currently working on getting easements from landowners before starting construction.<br /><br /> More recently, Wolf Carbon Solutions announced its partnership with ethanol producer Archer Daniels Midland Co. as they plan to build a shorter pipeline to service plants in Iowa and Illinois. In January, Navigator CO2 wrapped up informational meetings in communities across its own pipeline footprint. Ethanol Producer Magazine met with representatives of each pipeline to learn more about CCS and what it means for the ethanol industry.<br /><br /><strong>States of Play</strong> <br />The goal of carbon capture is to reduce the atmospheric carbon dioxide emissions produced by various industries. The carbon dioxide is captured, dehydrated and compressed into a liquid, then&mdash;in some but not all cases&mdash;transported via pipeline to a sequestration site. Once the liquified carbon arrives at the site, it is pumped down into the earth and stored a mile or more below the surface.&nbsp; The deep geologic formations it is stored in must be porous and found beneath a thick cap rock, or upper confining zone, so the carbon dioxide can&rsquo;t resurface. Some sequestration sites also require a lower confining zone.&nbsp; <br /><br />Summit&rsquo;s sequestration site is in North Dakota at a 150,000-acre site northwest of Bismarck. Wolf Carbon Solutions and Navigator CO2 both plan to sequester their CO2 within the Mount Simon formation in south-central Illinois.<br /><br />Justin Kirchhoff, president of Summit Ag Investors, explains how carbon capture technology is proven, reliable and works well with ethanol plants. &ldquo;I would say, broadly speaking, if you look at the carbon capture industry, the technology and cost is more correlated to the purity of that CO2 source,&rdquo; Kirchhoff says. &ldquo;And that&rsquo;s where we believe ethanol is in a pretty unique position, not only to capture its CO2 without utilizing any new technology, but it also unlocks new market opportunities for those ethanol producers to tap various low-carbon fuel incentives.&rdquo;<br /><br /><strong>Summit Carbon Solutions</strong><br />Summit Carbon Solutions plans to build a roughly 2,000-mile pipeline through Nebraska, South Dakota, Minnesota, Iowa and North Dakota. Currently, the project will partner with 32 ethanol facilities across its footprint to cut each plant&rsquo;s carbon emissions by as much as 50 percent. According to Kirchhoff, the full CCS pipeline system is planned to be operational in the second quarter of 2024. <br /><br />The company chose North Dakota as its sequestration site because it is one of two states allowing Class VI well permits to be obtained at the state, rather than federal, level, Kirchhoff explains. &ldquo;North Dakota [also] has extremely well-known geology, and, I would say, a business climate that is very accepting of carbon sequestration,&rdquo; he says. <br /><br />Summit&rsquo;s parent company, Summit Agricultural Group, decided to pursue carbon capture after seeing the value in low-carbon fuel markets through the formation of biofuel company FS Bionergia in Brazil, and its experience in the ethanol industry with Hawkeye Renewables, which owned and operated two U.S. ethanol plants until 2011, according to Kirchhoff. <br /><br />&ldquo;It was the combination of our knowledge that we gained in Brazil on low-carbon fuels and previous experience and relationships here in the U.S. that made us say, &lsquo;how can we play in this new world of placing a value on carbon and how that translates to not only ethanol, but we think more importantly, agriculture long-term given the percentage of the corn crop that winds up in an ethanol plant,&rdquo; he says. <br /><br />Summit is currently in the process of acquiring right-of-way pipeline permitting and developing its sequestration site in North Dakota. The company recently held a series of informational meetings with landowners throughout its proposed pipeline path. <br /><br /><strong>Heartland Greenway</strong> <br />Elizabeth Burns-Thompson, vice president of government and public affairs with Navigator CO2, describes the Heartland Greenway project as a &ldquo;state-of-the-art carbon capture and storage system.&rdquo; The system will include 1,300 miles of pipeline connecting to about 20 ethanol and fertilizer facilities across a five-state area. The pipeline will go through South Dakota, Minnesota, Iowa, Nebraska and Illinois. <br /><br />The Navigator team is no stranger to pipeline construction and operation, as Burns-Thompson explains, &ldquo;Navigator has had prior iterations, really the technical expertise that this team and aggregate bring forward is decades of experience constructing as well as operating midstream infrastructure&mdash;pipeline infrastructure which is critically important when you look at projects like this.&rdquo;<br /><br />The Heartland Greenway is projected to start construction in 2024, with participating facilities coming online throughout 2024 and 2025. Over the next 18 to 24 months, Navigator will go through the permitting processes for the states it will build in, as well as applying for federal permitting, including EPA approval for a Class VI sequestration well. <br /><br /><strong>Wolf Carbon Solutions</strong><br />Wolf Carbon Solutions U.S., an affiliate of Canadian company Wolf Midstream, plans to build a 350-mile pipeline going between Iowa and Illinois, with the capability of transporting 12 million tons of carbon dioxide every year. Nick Noppinger, manager of Wolf Carbon Solutions U.S., says that the plant will initially connect to two ADM ethanol facilities and is in active discussions with ADM about capturing emissions from associated cogeneration facilities that power its ethanol and corn processing operations. The pipeline is projected to begin operation mid-2025. <br /><br />Affiliate company Wolf Midstream has experience with CCS. The company built the Alberta Carbon Trunkline, which is &ldquo;the only third-party, anthropogenic CO2 system in North America,&rdquo; Noppinger explains. &ldquo;That went online about two years ago and it has successfully captured over two million tons to date.&rdquo;<br /><br />&ldquo;Our sponsor and the Wolf executive team looked at that success story and said we can replicate this down south,&rdquo; Noppinger says. &ldquo;And there&rsquo;s a much greater need&mdash;just through the scale of how much industrial is in the U.S. versus Canada&mdash;there&rsquo;s a much greater need for carbon capture and sequestration in the U.S. and we think it&rsquo;s the easiest and most shovel-ready way to decarbonize industrial facilities that are out in the market right now.&rdquo;<br /><br />Wolf is currently reaching out to landowners, stakeholders and politicians who could be impacted by the pipeline to hear their questions before establishing a pipeline route, according to Noppinger. &ldquo;Once we&rsquo;ve had those discussions, we will then establish several different ideal rights-of-way, or pipeline routes, and talk specifically to those landowners to see if we can get a deal done to establish and secure that right of way,&rdquo; he says. <br /><br /><strong>Benefits from Farm to Plant</strong><br />Carbon capture pipelines have the potential to benefit the Midwest from the ground up, benefitting the agriculture industry along with ethanol producers. &ldquo;There&rsquo;s a reason we call it the corn and soybean belt, right, it acknowledges just how important agriculture is to the fabric of the Midwest,&rdquo; Burns-Thompson says. &ldquo;And so, having a robust processing framework and industry there is critically important. Not just for the farmers that are depending on having markets for the grains that they&rsquo;re producing [but also] &hellip; to meet the demands of an ever-evolving marketplace.&rdquo;<br /><br />The push toward decarbonization gives CCS an opportunity to increase the value of ethanol and the price of corn, according to Noppinger. &ldquo;It will position ethanol as a very low-carbon fuel &hellip; which is really seeking a decarbonized type of industry,&rdquo; he says. &ldquo;So, that means the entire value chain, from ethanol down to the price of corn and the land the corn is grown on, will benefit. As ethanol becomes more competitive and fetches a higher price, that will cause more sustainable demand for corn, and support the price of corn, which will benefit landowners.&rdquo;<br /><br /><strong>A Step Toward Net-Zero</strong><br />Carbon capture has the potential to give ethanol producers more stability and a competitive advantage in markets where low-carbon products are favored. Ethanol producers have an opportunity to get ahead of the game by lowering their carbon footprint and heading toward net-zero now. <br /><br />Kirchhoff explains how this could help the ethanol industry remain competitive. &ldquo;The push toward EVs is centered around lowering the carbon footprint,&rdquo; he explains. &ldquo;And our view is that if you just look at our ability to sequester CO2 that comes off of an ethanol plant, we believe that very credibly by the end of this decade, ethanol plants that are capturing and sequestering their CO2 can have a net-neutral carbon footprint. And frankly, that&rsquo;s a spot that&rsquo;s very challenging to get to from an electric vehicle perspective, largely because of all that goes into manufacturing the battery, even before you try to get electricity from the grid.&rdquo;<br /><br />Noppinger also emphasizes how the ethanol industry can use the movement toward decarbonization to its advantage. &ldquo;The global economy is moving into a new world where decarbonized products are at a competitive advantage and get a premium in the marketplace,&rdquo; he says. &ldquo;Ethanol already has some of those advantages because it is a low-carbon fuel. By capturing the carbon dioxide from the ethanol process and sequestering it, we are further lowering their carbon intensity score, or CI, which will make it even more competitive in the fuel space &hellip; [including] other types of applications like sustainable aviation fuels. Our system will decarbonize ethanol and make it one of the most competitive low-carbon fuels in the marketplace for the next stage of energy transition.&rdquo;<br /><br />In the ever-shifting ethanol market, carbon capture could be an opportunity for ethanol to get a competitive edge. Kirchhoff says, &ldquo;I think ethanol plants should be looking for opportunities one way or another to capture their CO2 and ensure they remain competitive from a carbon perspective as they look at their business long term.&rdquo;<br /><br />Burns-Thompson says she expects the ethanol industry to continue to adopt technologies to improve and evolve. &ldquo;We&rsquo;ve continued to evolve that process, and these plants will continue to look different ten years down the road even after CCS,&rdquo; she says. &ldquo;It&rsquo;s hard to say what the next technology will be, but I can tell you that they didn&rsquo;t look the same ten years ago, and they won&rsquo;t look the same ten years from now. They&rsquo;ll continue to optimize and get better, much like ethanol always has, it&rsquo;s incredibly resilient.&rdquo;<br /><br /><br /><strong>Author:</strong> Katie Schroeder<br />Contact: katie.schroeder@bbiinternational.com</p></div><div class="ad"><div class="advertisement">ADVERTISEMENT</div> <script type="text/javascript">OA_show("med_rectangle_2");</script></div><div style="margin:20px 0; width:100%; height:210px; display:block;"><h3>Related Articles</h3><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/19053/rising-through-partnership-summit-carbon-solutions" style="font-size:14px;"><img src="/uploads/posts/magazine/2022/03/CornField_16466889576702_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Rising through Partnership: Summit Carbon Solutions</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/19080/eu-ethanol-contributes-to-europeundefineds-energy-independence" style="font-size:14px;"><img src="/uploads/posts/web/2022/03/ePURELogo_16470323834452_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />EU ethanol contributes to Europe’s energy independence </a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/19079/2022-international-fuel-ethanol-workshop-expo-agenda-released" style="font-size:14px;"><img src="/uploads/posts/web/2022/03/FEW2022_16470111430282_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />2022 International Fuel Ethanol Workshop & Expo agenda released</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/19073/eia-ethanol-production-up-3-stocks-up-1" style="font-size:14px;"><img src="/uploads/posts/web/2022/03/EIAWeeklyProMarch922_16468585794588_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />EIA: Ethanol production up 3%, stocks up 1%</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/19071/usda-wasde-increases-forecast-for-corn-use-in-ethanol" style="font-size:14px;"><img src="/uploads/posts/web/2022/03/CornCobBig_16468584438331_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />USDA WASDE increases forecast for corn use in ethanol </a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/19070/agribrasil-partners-with-icm-to-build-corn-ethanol-plant" style="font-size:14px;"><img src="/uploads/posts/web/2022/03/Brazil_16468583739637_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Agribrasil partners with ICM to build corn ethanol plant</a></div><div class="clearFix">&nbsp;</div></div>
			
<div class="clearFix">&nbsp;</div>
</div> <!-- end .post -->

<div class="clearFix">&nbsp;</div>
	<div id="colRight">
				
		<div class="social">			
			<div align="center">
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
                #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
                /* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
                   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//onsiteenergymanager.us12.list-manage.com/subscribe/post?u=affe8bf6b5232eca3c2c1b325&amp;id=1b2531b996" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
                <label for="mce-EMAIL">Join Our Mailing List</label>
                <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_affe8bf6b5232eca3c2c1b325_1b2531b996" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->

		</div>
			
		<!-- <div class="advertisement">ADVERTISEMENT</div>
		<script type='text/javascript'>
		    OA_show('med_rectangle_2');
		</script> -->
		
		<div class="advertisement">ADVERTISEMENT</div>
		<script type='text/javascript'>
		    OA_show('skyscraper');
		</script>
		
	</div>









	
		<span class="clearFix">&nbsp;</span>
		</div>
	</div>		
	<div id="bottomAd">	
		<div class="advertisement">ADVERTISEMENTS</div>
		<div style="width:320px; text-align:left; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_1');</script></div>
		<div style="width:320px; text-align:center; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_2');</script></div>
		<div style="width:320px; text-align:right; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_3');</script></div>
		<span class="clearFix"></span>
	</div>
</div>

<div id="footer">
	<div id="logoFooter">
		<div class="content">
			<a href="/" class="logo"><img src="/img/layout/headerLogo.png" width="200"></a>
			<div class="links">
				<ul class="siteLinks">
					<li><a href="/">Home</a></li>
					<li><a href="/pages/subscribe/">Subscribe Now</a></li>
					<li><a href="/pages/advertising/">Advertising</a></li>
					<li><a href="/issues/browse/">Magazine</a></li>
					<li><a href="/videos/browse/">Videos</a></li>
					<li><a href="/newsletter/">E-Newsletter</a></li>
					<li><a href="/events/browse/">Events</a></li>
					<li><a href="/pages/about/">About Us</a></li>
					<li class="last"><a href="/pages/contact/">Contact Us</a></li>
				</ul>
				<ul>
					<li><a href="https://biomassmagazine.com/" target="_blank">Biomass Magazine</a></li>
					<li class="last"><a href="https://biodieselmagazine.com/" target="_blank">Biodiesel Magazine</a></li>
				</ul>
			</div>
		</div>
	</div>
	<div id="creditsFooter">
		<div class="content">
			<div class="credits">
				<img src="/img/layout/footer-bbilogo.png">
				<span>&copy; Copyright 2022 - BBI International - All rights reserved.</span>
			</div>
		</div>
	</div>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20877925-2']);
  _gaq.push(['_setDomainName', '.ethanolproducer.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script>
$(document).ready(function(){
	$('input[title!=""]').hint();
	$('#searchButton').click(function() {
  		$('#searchForm').submit();
	});

});
</script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<script>

</script>

<script type="text/javascript">
var timeout         = 1500;
var closetimer		= 0;
var ddmenuitem      = 0;

function jsddm_open()
{	jsddm_canceltimer();
	jsddm_close();
	ddmenuitem = $(this).find('ul').eq(0).css('visibility', 'visible');}

function jsddm_close()
{	if(ddmenuitem) ddmenuitem.css('visibility', 'hidden');}

function jsddm_timer()
{	closetimer = window.setTimeout(jsddm_close, timeout);}

function jsddm_canceltimer()
{	if(closetimer)
	{	window.clearTimeout(closetimer);
		closetimer = null;}}

$(document).ready(function()
{	$('#dropMenu > li').bind('mouseover', jsddm_open);
	$('#dropMenu > li').bind('mouseout',  jsddm_timer);});

document.onclick = jsddm_close;
</script>

</body>
</html>


		
		