<!DOCTYPE HTML PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="en" xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head>
<title>Biofuel groups file comments urging EPA to set strong RFS RVOs | EthanolProducer.com</title>


	<link rel="stylesheet" type="text/css" href="/css/reset.css?1422475277" />
	<link rel="stylesheet" type="text/css" href="/css/public.css?1644015222" />

	<script type="text/javascript" src="/js/jquery-1.4.2.min.js?1422475370"></script>
	<script type="text/javascript" src="/js/jquery.twitter.js?1422475377"></script>
	<script type="text/javascript" src="/js/jquery.bxGallery.js?1422475370"></script>
	<script type="text/javascript" src="/js/jquery.hint.js?1422475373"></script>
<script type="text/javascript">
$(document).ready(function(){
	$('input[title!=""]').hint();
	$('#searchButton').click(function() {
  		$('#searchForm').submit();
	});
});
</script>

<script type="text/javascript" src="/js/jquery.lightbox-0.5.js"></script>
<link href="/css/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
	$(document).ready(function(){
		$('#imageGallery').bxGallery({
			maxheight: 0,
			thumbwidth:50,
			thumbplacement: 'top',
			thumbcrop: true,
			opacity: .5
		});
		$('#imageGallery li a').lightBox();
	});
</script>

<style type="text/css">
.outer{float: right; margin-left: 20px; width:300px;}
.ad{float: right; margin-left: 20px; width:100%;text-align: center;padding-bottom: 30px;}
/* .outer:after{content:".";display:block;height:0;clear:both;visibility:hidden; } */
.ad:after{content:".";display:block;height:0;clear:both;visibility:hidden; }
.thumbs{margin-bottom: 5px;}
.thumbs li{margin-right: 5px; float: left;}
			.thumbs li{display: none;}
	.caption{font-size: 11px; min-height: 80px;}
.caption:after{content:".";display:block;height:0;clear:both;visibility:hidden; }
.caption small{color: grey;}

</style>

<meta name="og:description" content="Representatives of the U.S. biofuels industry on Feb. 4 called on the U.S. EPA to abandon plans to reduce the 2020 Renewable Fuel Standard renewable volume obligation (RVO) and urged the agency to set strong RVOs for 2021 and 2022. 
 " /> 
<meta name="description" content="Representatives of the U.S. biofuels industry on Feb. 4 called on the U.S. EPA to abandon plans to reduce the 2020 Renewable Fuel Standard renewable volume obligation (RVO) and urged the agency to set strong RVOs for 2021 and 2022. 
 " /> 
<meta name="keywords" content="Biofuel groups file comments urging EPA to set strong RFS RVOs | EthanolProducer.com, ethanol producer magazine, ethanol,power,energy,renewable" />
<meta name="robots" content="index, follow" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@EthanolMagazine" />
<meta name="twitter:title" content="Biofuel groups file comments urging EPA to set strong RFS RVOs @EthanolMagazine" />
<meta name="twitter:description" content="Representatives of the U.S. biofuels industry on Feb. 4 called on the U.S. EPA to abandon plans to reduce the 2020 Renewable Fuel Standard renewable volume obligation (RVO) and urged the agency to set strong RVOs for 2021 and 2022. 
" />
<meta name="twitter:image" content="https://ethanolproducer.com/uploads/posts/web/2022/02/RFSNew_16440139495463.jpg" />


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<script type='text/javascript'><!--// <![CDATA[
var OA_zones = {
'leaderboard' : 48,
'rectangle_1' : 50,
'rectangle_2' : 50,
'rectangle_3' : 50,
'med_rectangle_1' : 49,
'med_rectangle_2' : 49,
'skyscraper' : 51
}
// ]]> -->
</script>

<!-- Generated by OpenX 2.6.2 -->
<script type='text/javascript' src='https://adserver.bbibiofuels.com/www/delivery/spcjs.php?id=1&amp;block=1&amp;target=_blank'></script>



<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=58d924663059c000121c8be9&product=inline-share-buttons"></script>


<script type="text/javascript">
var timeout         = 500;
var closetimer		= 0;
var ddmenuitem      = 0;

function jsddm_open()
{	jsddm_canceltimer();
	jsddm_close();
	ddmenuitem = $(this).find('ul').eq(0).css('visibility', 'visible');}

function jsddm_close()
{	if(ddmenuitem) ddmenuitem.css('visibility', 'hidden');}

function jsddm_timer()
{	closetimer = window.setTimeout(jsddm_close, timeout);}

function jsddm_canceltimer()
{	if(closetimer)
	{	window.clearTimeout(closetimer);
		closetimer = null;}}

$(document).ready(function()
{	$('#dropMenu > li').bind('mouseover', jsddm_open);
	$('#dropMenu > li').bind('mouseout',  jsddm_timer);});

document.onclick = jsddm_close;
</script>
<link href="/css/print.css" media="print" rel="stylesheet" />
<script src='https://www.google.com/recaptcha/api.js'></script>
</head>

<body>





<div id="header">
	<div id="mainMenu">
		<div class="content">
			<div class="left">
				
		<ul id="dropMenu">
				<li><a href="/">HOME</a></li>
				<li><a href="/issues/browse" class="magazine">MAGAZINE</a>
					<ul>
						<li><a href="/issues/browse/">CURRENT ISSUE</a></li>
						<li><a href="/issues/archives/ethanol-producer/">SEARCH ARCHIVES</a></li>
						<li><a href="/pages/advertising/">ADVERTISING</a></li>
					</ul>
				</li>
			
				<li><a href="#">E-NEWSLETTERS</a>
					<ul>
						<li><a href="/newsletter/ethanol-week/">ETHANOL WEEK</a></li>
						<li><a href="/newsletter/ethanol-retailers/">ETHANOL RETAILERS</a></li>
					</ul>
				</li>
					<li><a href="/videos/browse/">VIDEOS</a></li>
				<li><a href="#">EVENTS</a>
				<ul>
				<li><a href="/events/browse/">CONFERENCES</a></li>
				<li><a href="/pages/webinar/">WEBINARS</a></li>
				
				</ul>
				</li>
				<li><a href="/plants/listplants">PLANTS</a>
					<ul>
						<li><a href="/plants/listplants/">PLANT LIST</a></li>
						<li><a href="/plants/map/">ONLINE PLANT MAP</a></li>
					</ul>
				</li>
				<li><a href="https://jobs.ethanolproducer.com">JOBS</a></li>
				<li><a href="/pages/subscribe/">SUBSCRIBE</a></li>
				<li><a href="https://directory.ethanolproducer.com" class="last">DIRECTORY</a>
					<ul>
						<li><a href="https://directory.ethanolproducer.com">ONLINE LISTINGS</a></li>
						<li><a href="/pages/print_issue/">PRINT ISSUE</a></li>
					</ul>
				</li>
			</ul><!-- end #dropMenu -->
					</div> <!-- end .left -->
			<div class="right">
				<span>Follow us</span>
				<a href="https://www.linkedin.com/company/ethanol-producer-magazine?trk=other_brands_logo" target="_blank"><img style="max-height:23px; max-width:24px;" src="/img/layout/linkedin.png" /></a>
				<a href="https://twitter.com/ethanolmagazine" target="_blank"><img src="/img/layout/twitter.jpg" /></a>
				<a href="https://www.facebook.com/ethanolproducer" target="_blank"><img src="/img/layout/facebook.jpg" /></a>
				<a href="https://news.google.com/publications/CAAqBwgKMLiCqQswqo3BAw?hl=en-US&gl=US&ceid=US:en" target="_blank"><img src="/img/layout/Google-Icon.jpg" /></a>
				<a href="/rss.xml" target="_blank"><img src="/img/layout/rss.png" /></a>
				<a href="https://www.youtube.com/channel/UCQVmONmZ0p9YF5oDo6AiCFQ" target="_blank"><img src="/img/layout/youtube.png" /></a>																				
			</div><!-- end .right -->
		</div><!-- end .content -->
	</div><!-- end #mainMenu -->
	<div id="logoHeader">
		<div class="content">
			<div id="logo"><a href="/"><img src="/img/layout/headerLogo.png"></a></div>
			
			<div id="topAd">		
				<script type='text/javascript'>
			    	OA_show('leaderboard');
			    </script>
			</div>
		</div>
	</div>
	<div id="menuHeader">
		<div class="content">
			
			<ul>
				<li><a href="/tag/operations/">Operations</a></li>
				<li><a href="/tag/markets/">Markets</a></li>
				<li><a href="/tag/feedstocks/">Feedstocks</a></li>
				<li><a href="/tag/coproducts/">Coproducts</a></li>
				<li><a href="/tag/cellulosic/">Cellulosic</a></li>
				<li><a href="/tag/business/">Business</a></li>
				<li><a href="/tag/policy/">Policy</a></li>
				<li><a href="/tag/retailer/" class="last">Retailer</a></li>
			</ul>
						
			<div id="search">
				<form action="/search/" method="post" id="searchForm">
					<input type="text" id="searchBox" name="data[search]" title="Search Ethanol Producer" /> 
					<input type="button" id="searchButton" value="search">
				</form>
			</div><!-- end #search -->
		</div>
	</div>
</div>
<div id="mainContainer">
	<div class="content">
		<div class="pad20">	





<div id="colLeft">
	<div class="floatRight">
		
	</div>



	<div >
<div class="sharethis-inline-share-buttons"></div>
	</div>
<div class="post">
	<h1>Biofuel groups file comments urging EPA to set strong RFS RVOs</h1>
	<div class="author">By <a href="/authors/view/Erin_Voegele">Erin Voegele</a> | February 04, 2022</div><div class="body"><ul id="imageGallery" class="clearFix""><li><a href="/uploads/posts/web/2022/02/RFSNew_16440139495463.jpg">
						<img src="/uploads/posts/web/2022/02/resize/RFSNew_16440139495463-300x300-noup.jpg" title="&lt;br&gt;&lt;small&gt;&lt/small&gt;" />
						
					</a></li></ul><div class="ad"><div class="advertisement">ADVERTISEMENT</div> <script type="text/javascript">OA_show("med_rectangle_1");</script></div><p>Representatives of the U.S. biofuels industry on Feb. 4 called on the U.S. EPA to abandon plans to reduce the 2020 Renewable Fuel Standard renewable volume obligation (RVO) and urged the agency to set strong RVOs for 2021 and 2022.</p>
<p>A variety of groups, including those representing the ethanol industry, renewable natural gas (RNG) industry, and sustainable aviation fuel (SAF) producers were among those who filed public comments regarding the agency&rsquo;s proposed rule to revise the existing 2020 RVO and set the long-overdue RVOs for 2021 and 2022.</p>
<p>The EPA <a href="http://www.ethanolproducer.com/articles/18815/epa-issues-rfs-rvo-proposed-rule-proposes-to-deny-sre-petitions" target="_blank">released the proposed rule</a> on Dec. 7, along with a separate proposed action in which the agency proposes to deny more than 60 pending small refinery exemption (SRE) petitions. The comment period on the RVO proposed rule closed Feb. 4, while the comment period on the proposed SRE actions is open though Feb. 7.</p>
<p>For 2020, the EPA is proposing to reduce the total RVO for renewable fuel to 17.13 billion gallons, down from 20.09 billion gallons&nbsp;<a href="http://biomassmagazine.com/articles/16682/epa-finalizes-2020-rvos-sre-rule-disappoints-biofuels-industry" target="_blank">as finalized in late 2019</a>. The nested RVO for advanced biofuel would be set at 4.63 billion gallons, down from 5.09 billion. The RVO for biomass-based diesel would be maintained at 2.43 billion gallons, while the cellulosic biofuel RVO would be set at 510 million gallons, down from 590 million gallons. The agency said it is proposing to revise 2020 RVOs to account for challenges the program and the market faced during the year, including from the COVID-19 pandemic.</p>
<p>For 2021, the EPA is proposing to set the RVO for total renewable fuel at 18.52 billion gallons, including 5.2 billion gallons of advanced biofuel, 2.43 billion gallons of biomass-based diesel, and 620 million gallons of cellulosic biofuel. The EPA said the 2021 RVOs are being proposed at the level the agency projects the market will use by the end of this year.</p>
<p>For 2022, the EPA is proposing to set the RVO for total renewable fuel at 20.77 billion gallons, including 5.77 billion gallons of advanced biofuel, 2.76 billion gallons of biomass-based diesel, and 770 million gallons of cellulosic biofuel. The agency is also proposing to add a 250-million-gallon supplemental obligation and has stated its intent to add another 250-million-gallon supplemental obligation in 2023. The supplemental obligations would address the remand of the 2014-2016 annual rule by the D.C. Court of Appeals in Americans for Clean Energy v. EPA. The agency said spreading the obligation over two years would provide the market time to respond to the supplemental obligation.</p>
<p>In its comments, the Renewable Fuels Association indicated strong support for the proposed 2022 RVO but said the EPA should increase the proposed 2021 RVO to set the 2021 requirement for conventional renewable fuels at the statutory target of 15 billion gallons&mdash;up from the 13.32 billion gallons as currently proposed. The RFA also stressed the need for the EPA to abandon plans to retroactively reduce the existing 2020 RVO.</p>
<p>In his comments, Geoff Cooper, president and CEO of the RFA, wrote that the organization is &ldquo;strongly supportive of the proposed volumes for 2022 for all categories of renewable fuel,&rdquo; but noted that ethanol producers are &ldquo;very troubled by EPA&rsquo;s questionable proposed use of its &lsquo;reset&rsquo; authority to reopen the 2020 RVO.&rdquo; According to Cooper, retroactively revising the 2020 RVO &ldquo;&hellip;would set a dangerous precedent and contradict the agency&rsquo;s long-held position that it does not have the authority to retroactively adjust RFS standards once finalized.&rdquo;</p>
<p>RFA&rsquo;s comments also express support for EPA&rsquo;s proposal to restore 500 million gallons of illegally waived RFS requirements from the 2016 RVO, as ordered by the D.C. Circuit Court in the <em>Americans for Clean Energy v. EPA</em> case, calling EPA&rsquo;s plan &ldquo;reasonable and fair.&rdquo;</p>
<p>The American Coalition for Ethanol also warned of the danger posed by EPA&rsquo;s plan to retroactively reduce the 2020 RVO and called on the EPA to increase the proposed 2021 RVO and finalize the 2022 RVO as proposed.</p>
<p>Without corrections for the 2020 and 2021 compliance years, EPA may merely maintain a 2022 statutory volume of 15 billion gallons on paper, Brian Jennings, CEO of ACE. He wrote that if the proposed cuts for 2020 and 2021 are finalized it &ldquo;&hellip;will mean refiners will have amassed a stockpile of carryover RINs with which to meet a 15-billion-gallon implied conventional biofuel volume for 2022 as opposed to blending physical gallons of E15 and higher ethanol blends.&rdquo;</p>
<p>Jennings also encouraged the EPA to proactively consider regulatory relief to ensure year-round market access for E15 and urged the agency to replace its badly outdated internal biofuel greenhouse gas (GHG) modeling tool with the latest version of the U.S. Department of Energy&rsquo;s GREET model.</p>
<p>In addition, Jennings informed EPA of the first-of-its-kind <a href="http://link.mediaoutreach.meltwater.com/ls/click?upn=r1Ed86aTE0D2rrk9mxINQdJ0N9C-2BbiPWyT0bR5szrWqdUW3DuyBDYkerrRGtNyFbUYtdeRF5YlB7-2FWUAXPp7ys0gwWRU7DJJqNRlO5pLlgQJt4VTg0ZYaJ5Wf0AbXnoLEk8oPXAszleiOozciCDMH-2Baf-2FatUwIK4y7PmNm5jhMsiwttUGN0vncZRVUqJGNhF8jAhB7UeKKQ3u1MgozcyutIeRddH-2BG4NF8JM3MM7LV5-2FgMksIBfGB6vRq4mKP3k4WERJ2tcI-2BmtCgtsZyKUbOBPcnp6N8uVhDvxyqp33bH0YtmDkljtP3V7SyUctx0Z2rQZZ_WVqNq-2BG844AKoBnOXfQwuFqOEFf-2BnM9nN1kHUzsop3qfoPkS0itwLfr5S4JbvWzNC4m-2F8qfn-2B40LWAQQM2-2B2Ae3JdVRa3e1OreOWrtgY4ABkkYE8reNqjz5pi55aMd16xAnHdDiDATzQHAW054FzyEC9D4FlQOCp36qCHN8e8xE1jL-2FTdnUW4wvxmZir37Whh4KIF1CWdkLEi4uYKirfeT9vSgY1k2dzXJOloXpQ0EAdo7V8W5FmUicfISc7-2FZtgoIWBrLI8csz5UvYZkP2j8oit7u63lJH9Ah3NJMIQ9jKaMYwGnKhYC-2FmABBQakUgK0hsfod-2F7dJC4AnnA21q45vpGTzTRt4SWC4xvvmTmsVQiOLsGEyEwMZQNMjNptB2qnrmHxAQ8o71uUJxCXe4dWQ-3D-3D">Regional Conservation Partnership Program</a> ACE and several partners were awarded by the U.S. Department of Agriculture last year to help establish a protocol for ethanol producers and farmers to document the low carbon benefits of certain farming practices and offered praise to USDA Secretary Vilsack for his visionary efforts to establish a new <a href="http://link.mediaoutreach.meltwater.com/ls/click?upn=r1Ed86aTE0D2rrk9mxINQdJ0N9C-2BbiPWyT0bR5szrWrnlmo5UTJP8wyZ-2FlcjkWpvjNCN16QoO9tbgs-2BWEyETDNBdXswYoCEzllWR1LzOQrvFOd8bJhKGi2oFdqvAAV6Ov6oG8yT7UdpYbAM7HxjJsA6w7Rck-2Be9L3vWhwqcVNdyNXewdOzw-2FSC-2BS2d-2FVCZqwHM4fsetDNy3MQEcsUiXYzduTNhUTX7d7mYc9ufEn9Xo-3DC9nz_WVqNq-2BG844AKoBnOXfQwuFqOEFf-2BnM9nN1kHUzsop3qfoPkS0itwLfr5S4JbvWzNC4m-2F8qfn-2B40LWAQQM2-2B2Ae3JdVRa3e1OreOWrtgY4ABkkYE8reNqjz5pi55aMd16xAnHdDiDATzQHAW054FzyEC9D4FlQOCp36qCHN8e8xE1jL-2FTdnUW4wvxmZir37Whh4KIF1CWdkLEi4uYKirfeT9vSgY1k2dzXJOloXpQ0EBRC4Knx4z3GkbWP8THxs806zqguZwYP2Xflxcm-2F1JXUp2bJn1bLiwUZmJwT5dqyM81qW4Ek-2FPZmVglJuJ33OFTd1J3GIc8r8eOrLA2zrsRZDh-2Bej0Oev7eUgm3wVUEsobcoheinzmofIYrUchc5CwcZT-2BoaCcavLdWz-2F-2B8CaOKDA-3D-3D">Climate-Smart Agriculture and Forestry Initiative</a> to scale the deployment of climate-smart farming practices and demonstrate their link to reducing GHG emissions from products such as ethanol.</p>
<p>The Coalition for Renewable Natural Gas (RNG Coalition) expressed support for the cellulosic targets included in the proposed 2021 and 2022 RVOs but called on the EPA to enforce the existing 2020 RVOs immediately.</p>
<p>"EPA&rsquo;s continued support for the expanded production and use of RNG is much appreciated,&rdquo; wrote Johannes Escudero, founder and CEO of the RNG Coalition. &ldquo;The proposed RFS volume requirements providing for a&nbsp;51 percent increase in the program&rsquo;s cellulosic biofuel target between 2020 and 2022 is welcomed, and we urge issuing these standards as soon as possible. We also ask that the current 2020 standards be enforced immediately."</p>
<p>&ldquo;The RFS has been a key policy driver and remains critical to the growth of renewable natural gas, including to help decarbonize our medium- and heavy duty transport sector. We are ready to provide increasing volumes of&nbsp;domestic, cellulosic biofuels for years to come,&rdquo; Escudero added.</p>
<p>Business aviation groups have also weighed in on the EPA&rsquo;s proposal, calling on the agency to support the development of SAF through the RFS. General Aviation Manufacturers Association, Helicopter Association International, National Air Transportation Association, and National Business Aviation Association, filed comments on behalf of the Business Aviation Coalition for Sustainable Aviation Fuel, urging the EPA to provide greater opportunities for the development of SAF as it updates the RFS.</p>
<p>The coalition said that with the right changes, the RFS can go a long way to helping the U.S. meet the Biden administration&rsquo;s &ldquo;SAF Grand Challenge&rdquo; goal of bringing 3 billion gallons of SAF to the market per year by 2030.</p>
<p>The SAF coalition is asking the EPA to expand the list of eligible feedstocks, approve new process technologies and biointermediate opportunities and ensure that RVOs for advanced biofuels are set at levels that will allow grater supplies of those fuels. Specifically, the comments urge the EPA to ensure municipal solid waste (MSW) and woody biomass are included in the definition of biointermediates.</p>
<p>&ldquo;We hope EPA and this administration recognize the opportunity for SAF moving forward as part of the RFS program,&rdquo; the SAF coalition wrote. &ldquo;The growth in SAF will not happen if EPA does not responsibly improve the regulatory structure of the RFS &mdash; by finalizing biointermediates, by updating the opportunities for both feedstocks and technologies, and by increasing the RVO volumes accordingly.&rdquo;</p>
<p>&nbsp;</p>
<p>&nbsp;</p></div><div class="ad"><div class="advertisement">ADVERTISEMENT</div> <script type="text/javascript">OA_show("med_rectangle_2");</script></div><div style="margin:20px 0; width:100%; height:210px; display:block;"><h3>Related Articles</h3><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/18968/doe-seeks-input-on-ways-to-decarbonize-us-manufacturing-sector" style="font-size:14px;"><img src="/uploads/posts/web/2022/02/DOELogoBigger_16439285574396_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />DOE seeks input on ways to decarbonize US manufacturing sector</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/18967/ocean-park-midwest-ethanol-plant-turned-distiller-changes-hands" style="font-size:14px;"><img src="/uploads/posts/web/2022/02/OceanPark_16439284725312_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Ocean Park: Midwest ethanol plant-turned-distiller changes hands</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/18966/eia-fuel-ethanol-production-up-slightly-stocks-up-6" style="font-size:14px;"><img src="/uploads/posts/web/2022/02/EIAWeeklyProFeb222_16438431773666_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />EIA: Fuel ethanol production up slightly, stocks up 6%</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/18965/iowa-houses-passes-bill-to-increase-access-to-e15-b20" style="font-size:14px;"><img src="/uploads/posts/web/2022/02/Iowa_16438430969507_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Iowa Houses passes bill to increase access to E15, B20</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/18964/rfa-new-hauk-partnership-yields-flex-fuel-can-am-utv" style="font-size:14px;"><img src="/uploads/posts/web/2022/02/RFALogoNew_16438428709303_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />RFA: New Hauk partnership yields flex-fuel Can-Am UTV</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/18963/opinion-nec-to-provide-insight-opportunities-for-retailers" style="font-size:14px;"><img src="/uploads/posts/web/2022/02/RobertWhite2021_16438427955539_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />OPINION: NEC to provide insight, opportunities for retailers </a></div><div class="clearFix">&nbsp;</div></div>
			
<div class="clearFix">&nbsp;</div>
</div> <!-- end .post -->

<div class="clearFix">&nbsp;</div>
	<div id="colRight">
				
		<div class="social">			
			<div align="center">
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
                #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
                /* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
                   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//onsiteenergymanager.us12.list-manage.com/subscribe/post?u=affe8bf6b5232eca3c2c1b325&amp;id=1b2531b996" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
                <label for="mce-EMAIL">Join Our Mailing List</label>
                <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_affe8bf6b5232eca3c2c1b325_1b2531b996" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->

		</div>
			
		<!-- <div class="advertisement">ADVERTISEMENT</div>
		<script type='text/javascript'>
		    OA_show('med_rectangle_2');
		</script> -->
		
		<div class="advertisement">ADVERTISEMENT</div>
		<script type='text/javascript'>
		    OA_show('skyscraper');
		</script>
		
	</div>









	
		<span class="clearFix">&nbsp;</span>
		</div>
	</div>		
	<div id="bottomAd">	
		<div class="advertisement">ADVERTISEMENTS</div>
		<div style="width:320px; text-align:left; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_1');</script></div>
		<div style="width:320px; text-align:center; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_2');</script></div>
		<div style="width:320px; text-align:right; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_3');</script></div>
		<span class="clearFix"></span>
	</div>
</div>

<div id="footer">
	<div id="logoFooter">
		<div class="content">
			<a href="/" class="logo"><img src="/img/layout/headerLogo.png" width="200"></a>
			<div class="links">
				<ul class="siteLinks">
					<li><a href="/">Home</a></li>
					<li><a href="/pages/subscribe/">Subscribe Now</a></li>
					<li><a href="/pages/advertising/">Advertising</a></li>
					<li><a href="/issues/browse/">Magazine</a></li>
					<li><a href="/videos/browse/">Videos</a></li>
					<li><a href="/newsletter/">E-Newsletter</a></li>
					<li><a href="/events/browse/">Events</a></li>
					<li><a href="/pages/about/">About Us</a></li>
					<li class="last"><a href="/pages/contact/">Contact Us</a></li>
				</ul>
				<ul>
					<li><a href="https://biomassmagazine.com/" target="_blank">Biomass Magazine</a></li>
					<li class="last"><a href="https://biodieselmagazine.com/" target="_blank">Biodiesel Magazine</a></li>
				</ul>
			</div>
		</div>
	</div>
	<div id="creditsFooter">
		<div class="content">
			<div class="credits">
				<img src="/img/layout/footer-bbilogo.png">
				<span>&copy; Copyright 2022 - BBI International - All rights reserved.</span>
			</div>
		</div>
	</div>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20877925-2']);
  _gaq.push(['_setDomainName', '.ethanolproducer.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script>
$(document).ready(function(){
	$('input[title!=""]').hint();
	$('#searchButton').click(function() {
  		$('#searchForm').submit();
	});

});
</script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<script>

</script>

<script type="text/javascript">
var timeout         = 1500;
var closetimer		= 0;
var ddmenuitem      = 0;

function jsddm_open()
{	jsddm_canceltimer();
	jsddm_close();
	ddmenuitem = $(this).find('ul').eq(0).css('visibility', 'visible');}

function jsddm_close()
{	if(ddmenuitem) ddmenuitem.css('visibility', 'hidden');}

function jsddm_timer()
{	closetimer = window.setTimeout(jsddm_close, timeout);}

function jsddm_canceltimer()
{	if(closetimer)
	{	window.clearTimeout(closetimer);
		closetimer = null;}}

$(document).ready(function()
{	$('#dropMenu > li').bind('mouseover', jsddm_open);
	$('#dropMenu > li').bind('mouseout',  jsddm_timer);});

document.onclick = jsddm_close;
</script>

</body>
</html>


		
		