<!DOCTYPE HTML PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="en" xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head>
<title>European groups comment on key RED vote in Parliament  | EthanolProducer.com</title>
<link rel="stylesheet" type="text/css" href="/css/reset.css?1422475277" />
<link rel="stylesheet" type="text/css" href="/css/public.css?1644015222" />
<script type="text/javascript" src="/js/jquery-1.4.2.min.js?1422475370"></script>
<script type="text/javascript" src="/js/jquery.twitter.js?1422475377"></script>
<script type="text/javascript" src="/js/jquery.bxGallery.js?1422475370"></script>
<script type="text/javascript" src="/js/jquery.hint.js?1422475373"></script>
<script type="text/javascript">
$(document).ready(function(){
	$('input[title!=""]').hint();
	$('#searchButton').click(function() {
  		$('#searchForm').submit();
	});
});
</script>
<script type="text/javascript" src="/js/jquery.lightbox-0.5.js"></script>
<link href="/css/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
	$(document).ready(function(){
		$('#imageGallery').bxGallery({
			maxheight: 0,
			thumbwidth:50,
			thumbplacement: 'top',
			thumbcrop: true,
			opacity: .5
		});
		$('#imageGallery li a').lightBox();
	});
</script>
<style type="text/css">
.outer{float: right; margin-left: 20px; width:300px;}
.ad{float: right; margin-left: 20px; width:100%;text-align: center;padding-bottom: 30px;}
/* .outer:after{content:".";display:block;height:0;clear:both;visibility:hidden; } */
.ad:after{content:".";display:block;height:0;clear:both;visibility:hidden; }
.thumbs{margin-bottom: 5px;}
.thumbs li{margin-right: 5px; float: left;}
			.thumbs li{display: none;}
	.caption{font-size: 11px; min-height: 80px;}
.caption:after{content:".";display:block;height:0;clear:both;visibility:hidden; }
.caption small{color: grey;}

</style>
<meta name="og:description" content="The European Parliament's ITRE Committee members voted decisively in favor of increasing the ambition for GHG emissions reduction in transport while leaving Member States free to use crop-based biofuels in their transport energy mix. " />
<meta name="description" content="The European Parliament's ITRE Committee members voted decisively in favor of increasing the ambition for GHG emissions reduction in transport while leaving Member States free to use crop-based biofuels in their transport energy mix. " />
<meta name="keywords" content="European groups comment on key RED vote in Parliament  | EthanolProducer.com, ethanol producer magazine, ethanol,power,energy,renewable" />
<meta name="robots" content="index, follow" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@EthanolMagazine" />
<meta name="twitter:title" content="European groups comment on key RED vote in Parliament  @EthanolMagazine" />
<meta name="twitter:description" content="The European Parliament's ITRE Committee members voted decisively in favor of increasing the ambition for GHG emissions reduction in transport while leaving Member States free to use crop-based biofuels in their transport energy mix." />
<meta name="twitter:image" content="https://ethanolproducer.com/uploads/posts/web/2022/07/ePURELogo_16579200443791.jpg" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<script type='text/javascript'><!--// <![CDATA[
var OA_zones = {
'leaderboard' : 48,
'rectangle_1' : 50,
'rectangle_2' : 50,
'rectangle_3' : 50,
'med_rectangle_1' : 49,
'med_rectangle_2' : 49,
'skyscraper' : 51
}
// ]]> -->
</script>

<script type='text/javascript' src='https://adserver.bbibiofuels.com/www/delivery/spcjs.php?id=1&amp;block=1&amp;target=_blank'></script>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=58d924663059c000121c8be9&product=inline-share-buttons"></script>
<script type="text/javascript">
var timeout         = 500;
var closetimer		= 0;
var ddmenuitem      = 0;

function jsddm_open()
{	jsddm_canceltimer();
	jsddm_close();
	ddmenuitem = $(this).find('ul').eq(0).css('visibility', 'visible');}

function jsddm_close()
{	if(ddmenuitem) ddmenuitem.css('visibility', 'hidden');}

function jsddm_timer()
{	closetimer = window.setTimeout(jsddm_close, timeout);}

function jsddm_canceltimer()
{	if(closetimer)
	{	window.clearTimeout(closetimer);
		closetimer = null;}}

$(document).ready(function()
{	$('#dropMenu > li').bind('mouseover', jsddm_open);
	$('#dropMenu > li').bind('mouseout',  jsddm_timer);});

document.onclick = jsddm_close;
</script>
<link href="/css/print.css" media="print" rel="stylesheet" />
<script src='https://www.google.com/recaptcha/api.js'></script>
</head>
<body>
<div id="header">
<div id="mainMenu">
<div class="content">
<div class="left">
<ul id="dropMenu">
<li><a href="/">HOME</a></li>
<li><a href="/issues/browse" class="magazine">MAGAZINE</a>
<ul>
<li><a href="/issues/browse/">CURRENT ISSUE</a></li>
<li><a href="/issues/archives/ethanol-producer/">SEARCH ARCHIVES</a></li>
<li><a href="/pages/advertising/">ADVERTISING</a></li>
</ul>
</li>
<li><a href="#">E-NEWSLETTERS</a>
<ul>
<li><a href="/newsletter/ethanol-week/">ETHANOL WEEK</a></li>
<li><a href="/newsletter/ethanol-retailers/">ETHANOL RETAILERS</a></li>
</ul>
</li>
<li><a href="/pages/podcasts/">PODCASTS</a></li>
<li><a href="#">EVENTS</a>
<ul>
<li><a href="/events/browse/">CONFERENCES</a></li>
<li><a href="/pages/webinar/">WEBINARS</a></li>
</ul>
</li>
<li><a href="/plants/listplants">PLANTS</a>
<ul>
<li><a href="/plants/listplants/">PLANT LIST</a></li>
<li><a href="/plants/map/">ONLINE PLANT MAP</a></li>
</ul>
</li>
<li><a href="https://jobs.ethanolproducer.com">JOBS</a></li>
<li><a href="/pages/subscribe/">SUBSCRIBE</a></li>
<li><a href="https://directory.ethanolproducer.com" class="last">DIRECTORY</a>
<ul>
<li><a href="https://directory.ethanolproducer.com">ONLINE LISTINGS</a></li>
<li><a href="/pages/print_issue/">PRINT ISSUE</a></li>
</ul>
</li>
</ul>
</div> 
<div class="right">
<span>Follow us</span>
<a href="https://www.linkedin.com/company/ethanol-producer-magazine?trk=other_brands_logo" target="_blank"><img style="max-height:23px; max-width:24px;" src="/img/layout/linkedin.png" /></a>
<a href="https://twitter.com/ethanolmagazine" target="_blank"><img src="/img/layout/twitter.jpg" /></a>
<a href="https://www.facebook.com/ethanolproducer" target="_blank"><img src="/img/layout/facebook.jpg" /></a>
<a href="https://news.google.com/publications/CAAqBwgKMLiCqQswqo3BAw?hl=en-US&gl=US&ceid=US:en" target="_blank"><img src="/img/layout/Google-Icon.jpg" /></a>
<a href="/rss.xml" target="_blank"><img src="/img/layout/rss.png" /></a>
<a href="https://www.youtube.com/channel/UCQVmONmZ0p9YF5oDo6AiCFQ" target="_blank"><img src="/img/layout/youtube.png" /></a>
</div>
</div>
</div>
<div id="logoHeader">
<div class="content">
<div id="logo"><a href="/"><img src="/img/layout/headerLogo.png"></a></div>
<div id="topAd">
<script type='text/javascript'>
			    	OA_show('leaderboard');
			    </script>
</div>
</div>
</div>
<div id="menuHeader">
<div class="content">
<ul>
<li><a href="/tag/operations/">Operations</a></li>
<li><a href="/tag/markets/">Markets</a></li>
<li><a href="/tag/feedstocks/">Feedstocks</a></li>
<li><a href="/tag/coproducts/">Coproducts</a></li>
<li><a href="/tag/cellulosic/">Cellulosic</a></li>
<li><a href="/tag/business/">Business</a></li>
<li><a href="/tag/policy/">Policy</a></li>
<li><a href="/tag/retailer/" class="last">Retailer</a></li>
</ul>
<div id="search">
<form action="/search/" method="post" id="searchForm">
<input type="text" id="searchBox" name="data[search]" title="Search Ethanol Producer" />
<input type="button" id="searchButton" value="search">
</form>
</div>
</div>
</div>
</div>
<div id="mainContainer">
<div class="content">
<div class="pad20">
<div id="colLeft">
<div class="floatRight">
</div>
<div>
<div class="sharethis-inline-share-buttons"></div>
</div>
<div class="post">
<h1>European groups comment on key RED vote in Parliament </h1>
<div class="author">By ePURE | July 15, 2022</div><div class="body"><ul id="imageGallery" class="clearFix" "><li><a href="/uploads/posts/web/2022/07/ePURELogo_16579200443791.jpg">
<img src="/uploads/posts/web/2022/07/resize/ePURELogo_16579200443791-300x300-noup.jpg" title="&lt;br&gt;&lt;small&gt;&lt/small&gt;" />
</a></li></ul><div class="ad"><div class="advertisement">ADVERTISEMENT</div> <script type="text/javascript">OA_show("med_rectangle_1");</script></div><p>The European Parliament has taken a positive step on EU renewable energy policy as ITRE Committee members voted decisively in favor of increasing the ambition for GHG emissions reduction in transport while leaving Member States free to use crop-based biofuels in their transport energy mix.</p>
<p>The ITRE position &ndash; adopted by a vote of 54 in favor, 14 against, 6 abstentions &ndash; largely maintains the framework for crop-based biofuels as suggested by the European Commission, with a crop cap set at each Member State&rsquo;s 2020 final consumption of energy in transport, allowing +1 percent flexibility with a maximum of 7 percent.</p>
<p>ITRE members signaled that sustainably produced crop-based biofuels do play an important role in transport decarbonization &ndash; today and tomorrow. This is certainly an improvement over the misguided approach toward agriculture taken by the ENVI committee, which would severely reduce the cap on crop-based biofuels and create a gap in the transport energy mix that would have to be filled by imported fossil fuel.</p>
<p>Now it will be up to the full European Parliament to decide in plenary in September on a final position. With so much at stake on the issues of increasing both EU energy and feed &amp; food autonomy as highlighted in the EU Council declaration, it is clear the Parliament needs to recognize the potential of sustainable crop-based biofuels as an important component of EU renewable energy policy and a key provider of EU protein-rich co-products for feed use until 2030 and beyond.</p>
<p>In light of the current geopolitical context, the EU should acknowledge and fully maximize the potential of certified sustainable crop-based biofuels in reaching the new EU policy priorities and targets for food &amp; feed and energy security, while delivering on its climate ambitions.</p>
<p>Our sectors are at the crossroads of moving towards climate neutral food and feed production, fossil-fuel substitution and European energy independence, GHG emissions savings and the domestic bioeconomy. At the same time, decision-makers should recognise the synergies &ndash;- between food, feed, and energy value chains in the EU.</p>
<ul>
<p style="margin-left: 40px;">&bull;<a href="http://www.coceral.com/" target="_blank"><strong>COCERAL</strong>&nbsp;</a><strong>&ndash;</strong>&nbsp;represents trade in cereals, oilseeds, pulses, olive oil, oils and fats, animal feed and agrosupply</p>
<p style="margin-left: 40px;">&bull;<a href="https://copa-cogeca.eu/" target="_blank"><strong>Copa and Cogeca</strong></a><strong>&nbsp;&ndash;&nbsp;</strong>represents European farmers and agri-cooperatives</p>
<p style="margin-left: 40px;">&bull;<a href="https://ebb-eu.org/" target="_blank"><strong>European Biodiesel Board (EBB)</strong></a>&nbsp;<strong>&ndash;</strong>&nbsp;represents the European biodiesel industry</p>
<p style="margin-left: 40px;">&bull;<a href="https://www.epure.org/" target="_blank"><strong>European renewable ethanol association (ePURE)&nbsp;</strong></a><strong>&ndash;</strong>&nbsp;represents the&nbsp;European renewable ethanol producers</p>
<p style="margin-left: 40px;">&bull;<a href="https://www.farm-europe.eu/" target="_blank"><strong>FARM Europe</strong>&nbsp;</a>- a multicultural think tank that aims to stimulate thinking on rural economies</p>
<p style="margin-left: 40px;">&bull;<a href="https://www.fediol.eu/" target="_blank"><strong>Fediol</strong></a>&nbsp;&ndash; represents the interests of the European vegetable oil and protein meal industry</p>
<p style="margin-left: 40px;">&bull;<a href="https://fefac.eu/" target="_blank"><strong>FEFAC</strong></a>&nbsp;- represents the interests of the European compound feed and premix industry</p>
</ul>
<p>&nbsp;</p>
<p>&nbsp;</p></div><div class="ad"><div class="advertisement">ADVERTISEMENT</div> <script type="text/javascript">OA_show("med_rectangle_2");</script></div><div style="margin:20px 0; width:100%; height:210px; display:block;"><h3>Related Articles</h3><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/19440/cobank-highlights-ethanol-industrys-strong-q2" style="font-size:14px;"><img src="/uploads/posts/web/2022/07/CoBankQ220221_16578339759667_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />CoBank highlights ethanol industry's strong Q2</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/19432/usgc-mission-to-eu-uk-builds-relationships-with-growing-markets" style="font-size:14px;"><img src="/uploads/posts/web/2022/07/USGCEU_16576631552998_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />USGC: Mission to EU, UK builds relationships with growing markets</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/19427/european-parliament-adopts-draft-saf-targets" style="font-size:14px;"><img src="/uploads/posts/web/2022/07/PlaneSmall_16573068594403_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />European Parliament adopts draft SAF targets</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/19425/eu-charges-2-producers-over-ethanol-benchmarks-cartel" style="font-size:14px;"><img src="/uploads/posts/web/2022/07/EUFlag_1657306715618_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />EU charges 2 producers over ethanol benchmarks cartel</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/19406/epure-reacts-to-eu-council-agreement-on-car-van-co2-targets" style="font-size:14px;"><img src="/uploads/posts/web/2022/07/ePURELogo_16570587941608_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />ePURE reacts to EU Council agreement on car, van CO2 targets </a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/19398/euundefineds-transport-and-tourism-committee-agrees-on-saf-goals" style="font-size:14px;"><img src="/uploads/posts/web/2022/06/PlaneSmall_16565536768409_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />EU’s Transport and Tourism Committee agrees on SAF goals</a></div><div class="clearFix">&nbsp;</div></div>
<div class="clearFix">&nbsp;</div>
</div> 
<div class="clearFix">&nbsp;</div>
<div id="colRight">
<div class="social">
<div align="center">

<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
                #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
                /* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
                   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//onsiteenergymanager.us12.list-manage.com/subscribe/post?u=affe8bf6b5232eca3c2c1b325&amp;id=1b2531b996" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<label for="mce-EMAIL">Join Our Mailing List</label>
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>

<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_affe8bf6b5232eca3c2c1b325_1b2531b996" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>

</div>

<div class="advertisement">ADVERTISEMENT</div>
<script type='text/javascript'>
		    OA_show('skyscraper');
		</script>
</div>
<span class="clearFix">&nbsp;</span>
</div>
</div>
<div id="bottomAd">
<div class="advertisement">ADVERTISEMENTS</div>
<div style="width:320px; text-align:left; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_1');</script></div>
<div style="width:320px; text-align:center; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_2');</script></div>
<div style="width:320px; text-align:right; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_3');</script></div>
<span class="clearFix"></span>
</div>
</div>
<div id="footer">
<div id="logoFooter">
<div class="content">
<a href="/" class="logo"><img src="/img/layout/headerLogo.png" width="200"></a>
<div class="links">
<ul class="siteLinks">
<li><a href="/">Home</a></li>
<li><a href="/pages/subscribe/">Subscribe Now</a></li>
<li><a href="/pages/advertising/">Advertising</a></li>
<li><a href="/issues/browse/">Magazine</a></li>
<li><a href="/pages/podcasts/">Podcasts</a></li>
<li><a href="/newsletter/">E-Newsletter</a></li>
<li><a href="/events/browse/">Events</a></li>
<li><a href="/pages/about/">About Us</a></li>
<li class="last"><a href="/pages/contact/">Contact Us</a></li>
</ul>
<ul>
<li><a href="https://biomassmagazine.com/" target="_blank">Biomass Magazine</a></li>
<li class="last"><a href="https://biodieselmagazine.com/" target="_blank">Biodiesel Magazine</a></li>
</ul>
</div>
</div>
</div>
<div id="creditsFooter">
<div class="content">
<div class="credits">
<img src="/img/layout/footer-bbilogo.png">
<span>&copy; Copyright 2022 - BBI International - All rights reserved.</span>
</div>
</div>
</div>
</div>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20877925-2']);
  _gaq.push(['_setDomainName', '.ethanolproducer.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script>
$(document).ready(function(){
	$('input[title!=""]').hint();
	$('#searchButton').click(function() {
  		$('#searchForm').submit();
	});

});
</script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<script>

</script>
<script type="text/javascript">
var timeout         = 1500;
var closetimer		= 0;
var ddmenuitem      = 0;

function jsddm_open()
{	jsddm_canceltimer();
	jsddm_close();
	ddmenuitem = $(this).find('ul').eq(0).css('visibility', 'visible');}

function jsddm_close()
{	if(ddmenuitem) ddmenuitem.css('visibility', 'hidden');}

function jsddm_timer()
{	closetimer = window.setTimeout(jsddm_close, timeout);}

function jsddm_canceltimer()
{	if(closetimer)
	{	window.clearTimeout(closetimer);
		closetimer = null;}}

$(document).ready(function()
{	$('#dropMenu > li').bind('mouseover', jsddm_open);
	$('#dropMenu > li').bind('mouseout',  jsddm_timer);});

document.onclick = jsddm_close;
</script>
</body>
</html>
