<!DOCTYPE HTML PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="en" xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head>
<title>Emergency E15 Waivers Provided Relief to American Drivers  | EthanolProducer.com</title>
<link rel="stylesheet" type="text/css" href="/css/reset.css?1422475277" />
<link rel="stylesheet" type="text/css" href="/css/public.css?1644015222" />
<script type="text/javascript" src="/js/jquery-1.4.2.min.js?1422475370"></script>
<script type="text/javascript" src="/js/jquery.twitter.js?1422475377"></script>
<script type="text/javascript" src="/js/jquery.bxGallery.js?1422475370"></script>
<script type="text/javascript" src="/js/jquery.hint.js?1422475373"></script>
<script type="text/javascript">
$(document).ready(function(){
	$('input[title!=""]').hint();
	$('#searchButton').click(function() {
  		$('#searchForm').submit();
	});
});
</script>
<script type="text/javascript" src="/js/jquery.lightbox-0.5.js"></script>
<link href="/css/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
	$(document).ready(function(){
		$('#imageGallery').bxGallery({
			maxheight: 0,
			thumbwidth:50,
			thumbplacement: 'top',
			thumbcrop: true,
			opacity: .5
		});
		$('#imageGallery li a').lightBox();
	});
</script>
<style type="text/css">
.outer{float: right; margin-left: 20px; width:300px;}
.ad{float: right; margin-left: 20px; width:100%;text-align: center;padding-bottom: 30px;}
/* .outer:after{content:".";display:block;height:0;clear:both;visibility:hidden; } */
.ad:after{content:".";display:block;height:0;clear:both;visibility:hidden; }
.thumbs{margin-bottom: 5px;}
.thumbs li{margin-right: 5px; float: left;}
			.thumbs li{display: none;}
	.caption{font-size: 11px; min-height: 80px;}
.caption:after{content:".";display:block;height:0;clear:both;visibility:hidden; }
.caption small{color: grey;}

</style>
<meta name="og:description" content="While E15 use continued uninterrupted in the summer of 2022, a policy or regulatory vehicle to make its year-round availability permanent is still needed. The Renewable Fuels Association and its allies are working on multiple paths forward.  " />
<meta name="description" content="While E15 use continued uninterrupted in the summer of 2022, a policy or regulatory vehicle to make its year-round availability permanent is still needed. The Renewable Fuels Association and its allies are working on multiple paths forward.  " />
<meta name="keywords" content="Emergency E15 Waivers Provided Relief to American Drivers  | EthanolProducer.com, ethanol producer magazine, ethanol,power,energy,renewable" />
<meta name="robots" content="index, follow" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@EthanolMagazine" />
<meta name="twitter:title" content="Emergency E15 Waivers Provided Relief to American Drivers  @EthanolMagazine" />
<meta name="twitter:description" content="While E15 use continued uninterrupted in the summer of 2022, a policy or regulatory vehicle to make its year-round availability permanent is still needed. The Renewable Fuels Association and its allies are working on multiple paths forward. " />
<meta name="twitter:image" content="https://ethanolproducer.com/uploads/posts/magazine/2022/10/Geoff-Cooper_16669750333026.jpg" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<script type='text/javascript'><!--// <![CDATA[
var OA_zones = {
'leaderboard' : 48,
'rectangle_1' : 50,
'rectangle_2' : 50,
'rectangle_3' : 50,
'med_rectangle_1' : 49,
'med_rectangle_2' : 49,
'skyscraper' : 51
}
// ]]> -->
</script>

<script type='text/javascript' src='https://adserver.bbibiofuels.com/www/delivery/spcjs.php?id=1&amp;block=1&amp;target=_blank'></script>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=58d924663059c000121c8be9&product=inline-share-buttons"></script>
<script type="text/javascript">
var timeout         = 500;
var closetimer		= 0;
var ddmenuitem      = 0;

function jsddm_open()
{	jsddm_canceltimer();
	jsddm_close();
	ddmenuitem = $(this).find('ul').eq(0).css('visibility', 'visible');}

function jsddm_close()
{	if(ddmenuitem) ddmenuitem.css('visibility', 'hidden');}

function jsddm_timer()
{	closetimer = window.setTimeout(jsddm_close, timeout);}

function jsddm_canceltimer()
{	if(closetimer)
	{	window.clearTimeout(closetimer);
		closetimer = null;}}

$(document).ready(function()
{	$('#dropMenu > li').bind('mouseover', jsddm_open);
	$('#dropMenu > li').bind('mouseout',  jsddm_timer);});

document.onclick = jsddm_close;
</script>
<link href="/css/print.css" media="print" rel="stylesheet" />
<script src='https://www.google.com/recaptcha/api.js'></script>
</head>
<body>
<div id="header">
<div id="mainMenu">
<div class="content">
<div class="left">
<ul id="dropMenu">
<li><a href="/">HOME</a></li>
<li><a href="/issues/browse" class="magazine">MAGAZINE</a>
<ul>
<li><a href="/issues/browse/">CURRENT ISSUE</a></li>
<li><a href="/issues/archives/ethanol-producer/">SEARCH ARCHIVES</a></li>
<li><a href="/pages/advertising/">ADVERTISING</a></li>
</ul>
</li>
<li><a href="#">E-NEWSLETTERS</a>
<ul>
<li><a href="/newsletter/ethanol-week/">ETHANOL WEEK</a></li>
<li style="display:none;"><a href="/newsletter/ethanol-retailers/">ETHANOL RETAILERS</a></li>
</ul>
</li>
<li><a href="/pages/podcasts/">PODCASTS</a></li>
<li><a href="#">EVENTS</a>
<ul>
<li><a href="/events/browse/">CONFERENCES</a></li>
<li><a href="/pages/webinar/">WEBINARS</a></li>
</ul>
</li>
<li><a href="/plants/listplants">PLANTS</a>
<ul>
<li><a href="/plants/listplants/">PLANT LIST</a></li>
<li><a href="/plants/map/">ONLINE PLANT MAP</a></li>
</ul>
</li>
<li><a href="https://jobs.ethanolproducer.com">JOBS</a></li>
<li><a href="/pages/subscribe/">SUBSCRIBE</a></li>
<li><a href="https://directory.ethanolproducer.com" class="last">DIRECTORY</a>
<ul>
<li><a href="https://directory.ethanolproducer.com">ONLINE LISTINGS</a></li>
<li><a href="/pages/print_issue/">PRINT ISSUE</a></li>
</ul>
</li>
</ul>
</div> 
<div class="right">
<span>Follow us</span>
<a href="https://www.linkedin.com/company/ethanol-producer-magazine?trk=other_brands_logo" target="_blank"><img style="max-height:23px; max-width:24px;" src="/img/layout/linkedin.png" /></a>
<a href="https://twitter.com/ethanolmagazine" target="_blank"><img src="/img/layout/twitter.jpg" /></a>
<a href="https://www.facebook.com/ethanolproducer" target="_blank"><img src="/img/layout/facebook.jpg" /></a>
<a href="https://news.google.com/publications/CAAqBwgKMLiCqQswqo3BAw?hl=en-US&gl=US&ceid=US:en" target="_blank"><img src="/img/layout/Google-Icon.jpg" /></a>
<a href="/rss.xml" target="_blank"><img src="/img/layout/rss.png" /></a>
<a href="https://www.youtube.com/channel/UCQVmONmZ0p9YF5oDo6AiCFQ" target="_blank"><img src="/img/layout/youtube.png" /></a>
</div>
</div>
</div>
<div id="logoHeader">
<div class="content">
<div id="logo"><a href="/"><img src="/img/layout/headerLogo.png"></a></div>
<div id="topAd">
<script type='text/javascript'>
			    	OA_show('leaderboard');
			    </script>
</div>
</div>
</div>
<div id="menuHeader">
<div class="content">
<ul>
<li><a href="/tag/operations/">Operations</a></li>
<li><a href="/tag/markets/">Markets</a></li>
<li><a href="/tag/feedstocks/">Feedstocks</a></li>
<li><a href="/tag/coproducts/">Coproducts</a></li>
<li><a href="/tag/cellulosic/">Cellulosic</a></li>
<li><a href="/tag/business/">Business</a></li>
<li><a href="/tag/policy/">Policy</a></li>
<li><a href="/tag/retailer/" class="last">Retailer</a></li>
</ul>
<div id="search">
<form action="/search/" method="post" id="searchForm">
<input type="text" id="searchBox" name="data[search]" title="Search Ethanol Producer" />
<input type="button" id="searchButton" value="search">
</form>
</div>
</div>
</div>
</div>
<div id="mainContainer">
<div class="content">
<div class="pad20">
<div id="colLeft">
<div class="floatRight">
</div>
<div>
<div class="sharethis-inline-share-buttons"></div>
</div>
<div class="post">
<h1>Emergency E15 Waivers Provided Relief to American Drivers </h1>
<div class="summary">While E15 use continued uninterrupted in the summer of 2022, a policy or regulatory vehicle to make its year-round availability permanent is still needed. The Renewable Fuels Association and its allies are working on multiple paths forward. </div><div class="author">By Geoff Cooper | November 03, 2022</div><div class="body"><ul id="imageGallery" class="clearFix" "><li><a href="/uploads/posts/magazine/2022/10/Geoff-Cooper_16669750333026.jpg">
<img src="/uploads/posts/magazine/2022/10/resize/Geoff-Cooper_16669750333026-300x300-noup.jpg" title="Cooper&lt;br&gt;&lt;small&gt;&lt/small&gt;" />
</a></li></ul><div class="ad"><div class="advertisement">ADVERTISEMENT</div> <script type="text/javascript">OA_show("med_rectangle_1");</script></div><p>When President Biden announced emergency summertime waivers for E15 in April, some misinformed pundits wrote off the move as &ldquo;political posturing&rdquo; or &ldquo;a gimmick&rdquo; to satisfy Midwest voters. But now that the summer is over, we&rsquo;re able to look at what the data say about the real impact of the emergency waivers. In short, the data provide two clear takeaways: First, E15 sales volumes skyrocketed over the summer (rather than dropping sharply, as they had done in past summers when no waiver was in place). Second, for drivers who had access to E15, the savings at the pump were substantial.<br /><br />In fact, recent analysis by RFA shows E15 sales rose to record levels in the summer months, rather than falling by half (as they did prior to the summertime E15 barrier being removed in 2019). The analysis also shows drivers choosing E15 saved an average of 30 cents per gallon over the summer. That means a typical household that used E15 in place of regular gasoline (E10) this summer saved roughly $90-$100 on their fuel bill between June 1 and September 15. Altogether, American drivers who fueled with E15 this summer saved nearly $60 million.<br /><br />These savings could not have come at a better time. Following the Russian invasion of Ukraine in February, crude oil and retail gasoline prices surged, and the Biden administration banned imports of crude oil and petroleum products from Russia. <br /><br />By mid-June, the national average price of gasoline hit $5 per gallon for the first time, giving consumers more need for the availability of lower-cost ethanol blends at the pump. Gasoline supplies were very tight and oil refineries were operating at very high utilization rates, making E15 an effective option for delivering price relief at the pump. That&rsquo;s because lower-cost ethanol, produced at facilities across the country, is blended to produce finished gasoline close to filling stations, whereas additional crude oil processing was constrained by the tight refinery capacity. Over the course of the summer, ethanol prices were, on average, 89 cents below wholesale gasoline prices.<br /><br />In addition to the economic benefits, using E15 reduces greenhouse gas emissions even further than E10, by about 3 percent, and E15 also similarly reduces emissions of the pollutants that lead to ground-level ozone and smog. <br /><br />While the emergency waivers were a win for American drivers in 2022, we need a solution to make year-round E15 permanent, and RFA and its allies are working on this along several tracks. For example, in April, a number of state governors notified EPA that they are establishing regulations in their state for parity between all fuel blends when it comes to vapor pressure, as is their right under the Clean Air Act. And in Congress, bills like the Next Generation Fuels Act and the Lower Food and Fuel Costs Act would also make E15 available year-round.&nbsp; <br /><br />E15 is approved for use in more than 96 percent of the cars and trucks on the road. It saves drivers money, and it reduces emissions. E15 isn&rsquo;t just good for America in emergency situations, like we saw this past summer. It&rsquo;s good for America all the time. That&rsquo;s why we need a permanent solution to ensure E15 is offered at filling stations around the country&mdash;every single day of the year. And RFA won&rsquo;t stop working until we&rsquo;ve achieved that goal.<br /><br /><strong>Author: </strong>Geoff Cooper<br />President and CEO<br />Renewable Fuels Association<br />202-289-3835<br /><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f097939f9f809582b0958498919e9f9c829691de9f8297">[email&#160;protected]</a></p></div><div class="ad"><div class="advertisement">ADVERTISEMENT</div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">OA_show("med_rectangle_2");</script></div><div style="margin:20px 0; width:100%; height:210px; display:block;"><h3>Related Articles</h3><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/19735/eia-ethanol-production-up-1-stocks-down-slightly" style="font-size:14px;"><img src="/uploads/posts/web/2022/11/EIAWeeklyProNov2022_16674342066802_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />EIA: Ethanol production up 1%, stocks down slightly </a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/19734/the-andersons-reports-profitable-q3-for-renewables-segment" style="font-size:14px;"><img src="/uploads/posts/web/2022/11/TheAndersonsQ32022_16674341507652_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />The Andersons reports profitable Q3 for renewables segment </a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/19733/biofuel-ag-groups-praise-epaundefineds-decision-to-reverse-sres" style="font-size:14px;"><img src="/uploads/posts/web/2022/11/gavel2_1667434101557_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Biofuel, ag groups praise EPA’s decision to reverse SREs </a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/19732/british-airways-lanzajet-nova-pangaea-accelerate-saf-initiative" style="font-size:14px;"><img src="/uploads/posts/web/2022/11/BritishAirwaysLanzaJet2_16674340432629_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />British Airways, LanzaJet, Nova Pangaea accelerate SAF initiative</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/19731/opinion-e15-retailer-reports-customer-interest-satisfaction" style="font-size:14px;"><img src="/uploads/posts/web/2022/11/CassieRFA_16674339598247_thumb.PNG" style="float:left; margin:0 5px 5px 0;" />OPINION: E15 retailer reports customer interest, satisfaction </a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/19716/advancing-policy-in-parallel" style="font-size:14px;"><img src="/uploads/posts/magazine/2022/10/Feat4-Lede_16669740110986_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Advancing Policy In Parallel</a></div><div class="clearFix">&nbsp;</div></div>
<div class="clearFix">&nbsp;</div>
</div> 
<div class="clearFix">&nbsp;</div>
<div id="colRight">
<div class="social">
<div align="center">

<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
                #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
                /* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
                   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//onsiteenergymanager.us12.list-manage.com/subscribe/post?u=affe8bf6b5232eca3c2c1b325&amp;id=1b2531b996" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<label for="mce-EMAIL">Join Our Mailing List</label>
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>

<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_affe8bf6b5232eca3c2c1b325_1b2531b996" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>

</div>

<div class="advertisement">ADVERTISEMENT</div>
<script type='text/javascript'>
		    OA_show('skyscraper');
		</script>
</div>
<span class="clearFix">&nbsp;</span>
</div>
</div>
<div id="bottomAd">
<div class="advertisement">ADVERTISEMENTS</div>
<div style="width:320px; text-align:left; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_1');</script></div>
<div style="width:320px; text-align:center; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_2');</script></div>
<div style="width:320px; text-align:right; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_3');</script></div>
<span class="clearFix"></span>
</div>
</div>
<div id="footer">
<div id="logoFooter">
<div class="content">
<a href="/" class="logo"><img src="/img/layout/headerLogo.png" width="200"></a>
<div class="links">
<ul class="siteLinks">
<li><a href="/">Home</a></li>
<li><a href="/pages/subscribe/">Subscribe Now</a></li>
<li><a href="/pages/advertising/">Advertising</a></li>
<li><a href="/issues/browse/">Magazine</a></li>
<li><a href="/pages/podcasts/">Podcasts</a></li>
<li><a href="/newsletter/">E-Newsletter</a></li>
<li><a href="/events/browse/">Events</a></li>
<li><a href="/pages/about/">About Us</a></li>
<li class="last"><a href="/pages/contact/">Contact Us</a></li>
</ul>
<ul>
<li><a href="https://biomassmagazine.com/" target="_blank">Biomass Magazine</a></li>
<li class="last"><a href="https://biodieselmagazine.com/" target="_blank">Biodiesel Magazine</a></li>
</ul>
</div>
</div>
</div>
<div id="creditsFooter">
<div class="content">
<div class="credits">
<img src="/img/layout/footer-bbilogo.png">
<span>&copy; Copyright 2022 - BBI International - All rights reserved.</span>
</div>
</div>
</div>
</div>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20877925-2']);
  _gaq.push(['_setDomainName', '.ethanolproducer.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script>
$(document).ready(function(){
	$('input[title!=""]').hint();
	$('#searchButton').click(function() {
  		$('#searchForm').submit();
	});

});
</script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<script>

</script>
<script type="text/javascript">
var timeout         = 1500;
var closetimer		= 0;
var ddmenuitem      = 0;

function jsddm_open()
{	jsddm_canceltimer();
	jsddm_close();
	ddmenuitem = $(this).find('ul').eq(0).css('visibility', 'visible');}

function jsddm_close()
{	if(ddmenuitem) ddmenuitem.css('visibility', 'hidden');}

function jsddm_timer()
{	closetimer = window.setTimeout(jsddm_close, timeout);}

function jsddm_canceltimer()
{	if(closetimer)
	{	window.clearTimeout(closetimer);
		closetimer = null;}}

$(document).ready(function()
{	$('#dropMenu > li').bind('mouseover', jsddm_open);
	$('#dropMenu > li').bind('mouseout',  jsddm_timer);});

document.onclick = jsddm_close;
</script>
</body>
</html>
