<!DOCTYPE HTML PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="en" xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head>
<title>Monetizing Net-Zero and Net-Negative GHG Ethanol | EthanolProducer.com</title>


	<link rel="stylesheet" type="text/css" href="/css/reset.css?1422475277" />
	<link rel="stylesheet" type="text/css" href="/css/public.css?1644015222" />

	<script type="text/javascript" src="/js/jquery-1.4.2.min.js?1422475370"></script>
	<script type="text/javascript" src="/js/jquery.twitter.js?1422475377"></script>
	<script type="text/javascript" src="/js/jquery.bxGallery.js?1422475370"></script>
	<script type="text/javascript" src="/js/jquery.hint.js?1422475373"></script>
<script type="text/javascript">
$(document).ready(function(){
	$('input[title!=""]').hint();
	$('#searchButton').click(function() {
  		$('#searchForm').submit();
	});
});
</script>

<script type="text/javascript" src="/js/jquery.lightbox-0.5.js"></script>
<link href="/css/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
	$(document).ready(function(){
		$('#imageGallery').bxGallery({
			maxheight: 0,
			thumbwidth:50,
			thumbplacement: 'top',
			thumbcrop: true,
			opacity: .5
		});
		$('#imageGallery li a').lightBox();
	});
</script>

<style type="text/css">
.outer{float: right; margin-left: 20px; width:300px;}
.ad{float: right; margin-left: 20px; width:100%;text-align: center;padding-bottom: 30px;}
/* .outer:after{content:".";display:block;height:0;clear:both;visibility:hidden; } */
.ad:after{content:".";display:block;height:0;clear:both;visibility:hidden; }
.thumbs{margin-bottom: 5px;}
.thumbs li{margin-right: 5px; float: left;}
			.thumbs li{display: none;}
	.caption{font-size: 11px; min-height: 80px;}
.caption:after{content:".";display:block;height:0;clear:both;visibility:hidden; }
.caption small{color: grey;}

</style>

<meta name="og:description" content="Climate-smart farming practices, efficiencies at ethanol plants, and the capture and sequestration of biogenic CO2 from facilities puts ethanol on a trajectory to reach both net-zero and net-negative emissions, a trajectory that is unique to ethanol. " /> 
<meta name="description" content="Climate-smart farming practices, efficiencies at ethanol plants, and the capture and sequestration of biogenic CO2 from facilities puts ethanol on a trajectory to reach both net-zero and net-negative emissions, a trajectory that is unique to ethanol. " /> 
<meta name="keywords" content="Monetizing Net-Zero and Net-Negative GHG Ethanol | EthanolProducer.com, ethanol producer magazine, ethanol,power,energy,renewable" />
<meta name="robots" content="index, follow" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@EthanolMagazine" />
<meta name="twitter:title" content="Monetizing Net-Zero and Net-Negative GHG Ethanol @EthanolMagazine" />
<meta name="twitter:description" content="Climate-smart farming practices, efficiencies at ethanol plants, and the capture and sequestration of biogenic CO2 from facilities puts ethanol on a trajectory to reach both net-zero and net-negative emissions, a trajectory that is unique to ethanol." />
<meta name="twitter:image" content="https://ethanolproducer.com/uploads/posts/magazine/2022/04/BRIAN-JENNINGS_16494324207195.jpg" />


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<script type='text/javascript'><!--// <![CDATA[
var OA_zones = {
'leaderboard' : 48,
'rectangle_1' : 50,
'rectangle_2' : 50,
'rectangle_3' : 50,
'med_rectangle_1' : 49,
'med_rectangle_2' : 49,
'skyscraper' : 51
}
// ]]> -->
</script>

<!-- Generated by OpenX 2.6.2 -->
<script type='text/javascript' src='https://adserver.bbibiofuels.com/www/delivery/spcjs.php?id=1&amp;block=1&amp;target=_blank'></script>



<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=58d924663059c000121c8be9&product=inline-share-buttons"></script>


<script type="text/javascript">
var timeout         = 500;
var closetimer		= 0;
var ddmenuitem      = 0;

function jsddm_open()
{	jsddm_canceltimer();
	jsddm_close();
	ddmenuitem = $(this).find('ul').eq(0).css('visibility', 'visible');}

function jsddm_close()
{	if(ddmenuitem) ddmenuitem.css('visibility', 'hidden');}

function jsddm_timer()
{	closetimer = window.setTimeout(jsddm_close, timeout);}

function jsddm_canceltimer()
{	if(closetimer)
	{	window.clearTimeout(closetimer);
		closetimer = null;}}

$(document).ready(function()
{	$('#dropMenu > li').bind('mouseover', jsddm_open);
	$('#dropMenu > li').bind('mouseout',  jsddm_timer);});

document.onclick = jsddm_close;
</script>
<link href="/css/print.css" media="print" rel="stylesheet" />
<script src='https://www.google.com/recaptcha/api.js'></script>
</head>

<body>





<div id="header">
	<div id="mainMenu">
		<div class="content">
			<div class="left">
				
		<ul id="dropMenu">
				<li><a href="/">HOME</a></li>
				<li><a href="/issues/browse" class="magazine">MAGAZINE</a>
					<ul>
						<li><a href="/issues/browse/">CURRENT ISSUE</a></li>
						<li><a href="/issues/archives/ethanol-producer/">SEARCH ARCHIVES</a></li>
						<li><a href="/pages/advertising/">ADVERTISING</a></li>
					</ul>
				</li>
			
				<li><a href="#">E-NEWSLETTERS</a>
					<ul>
						<li><a href="/newsletter/ethanol-week/">ETHANOL WEEK</a></li>
						<li><a href="/newsletter/ethanol-retailers/">ETHANOL RETAILERS</a></li>
					</ul>
				</li>
					<li><a href="/videos/browse/">VIDEOS</a></li>
				<li><a href="#">EVENTS</a>
				<ul>
				<li><a href="/events/browse/">CONFERENCES</a></li>
				<li><a href="/pages/webinar/">WEBINARS</a></li>
				
				</ul>
				</li>
				<li><a href="/plants/listplants">PLANTS</a>
					<ul>
						<li><a href="/plants/listplants/">PLANT LIST</a></li>
						<li><a href="/plants/map/">ONLINE PLANT MAP</a></li>
					</ul>
				</li>
				<li><a href="https://jobs.ethanolproducer.com">JOBS</a></li>
				<li><a href="/pages/subscribe/">SUBSCRIBE</a></li>
				<li><a href="https://directory.ethanolproducer.com" class="last">DIRECTORY</a>
					<ul>
						<li><a href="https://directory.ethanolproducer.com">ONLINE LISTINGS</a></li>
						<li><a href="/pages/print_issue/">PRINT ISSUE</a></li>
					</ul>
				</li>
			</ul><!-- end #dropMenu -->
					</div> <!-- end .left -->
			<div class="right">
				<span>Follow us</span>
				<a href="https://www.linkedin.com/company/ethanol-producer-magazine?trk=other_brands_logo" target="_blank"><img style="max-height:23px; max-width:24px;" src="/img/layout/linkedin.png" /></a>
				<a href="https://twitter.com/ethanolmagazine" target="_blank"><img src="/img/layout/twitter.jpg" /></a>
				<a href="https://www.facebook.com/ethanolproducer" target="_blank"><img src="/img/layout/facebook.jpg" /></a>
				<a href="https://news.google.com/publications/CAAqBwgKMLiCqQswqo3BAw?hl=en-US&gl=US&ceid=US:en" target="_blank"><img src="/img/layout/Google-Icon.jpg" /></a>
				<a href="/rss.xml" target="_blank"><img src="/img/layout/rss.png" /></a>
				<a href="https://www.youtube.com/channel/UCQVmONmZ0p9YF5oDo6AiCFQ" target="_blank"><img src="/img/layout/youtube.png" /></a>																				
			</div><!-- end .right -->
		</div><!-- end .content -->
	</div><!-- end #mainMenu -->
	<div id="logoHeader">
		<div class="content">
			<div id="logo"><a href="/"><img src="/img/layout/headerLogo.png"></a></div>
			
			<div id="topAd">		
				<script type='text/javascript'>
			    	OA_show('leaderboard');
			    </script>
			</div>
		</div>
	</div>
	<div id="menuHeader">
		<div class="content">
			
			<ul>
				<li><a href="/tag/operations/">Operations</a></li>
				<li><a href="/tag/markets/">Markets</a></li>
				<li><a href="/tag/feedstocks/">Feedstocks</a></li>
				<li><a href="/tag/coproducts/">Coproducts</a></li>
				<li><a href="/tag/cellulosic/">Cellulosic</a></li>
				<li><a href="/tag/business/">Business</a></li>
				<li><a href="/tag/policy/">Policy</a></li>
				<li><a href="/tag/retailer/" class="last">Retailer</a></li>
			</ul>
						
			<div id="search">
				<form action="/search/" method="post" id="searchForm">
					<input type="text" id="searchBox" name="data[search]" title="Search Ethanol Producer" /> 
					<input type="button" id="searchButton" value="search">
				</form>
			</div><!-- end #search -->
		</div>
	</div>
</div>
<div id="mainContainer">
	<div class="content">
		<div class="pad20">	





<div id="colLeft">
	<div class="floatRight">
		
	</div>



	<div >
<div class="sharethis-inline-share-buttons"></div>
	</div>
<div class="post">
	<h1>Monetizing Net-Zero and Net-Negative GHG Ethanol</h1>
	<div class="summary">Climate-smart farming practices, efficiencies at ethanol plants, and the capture and sequestration of biogenic CO2 from facilities puts ethanol on a trajectory to reach both net-zero and net-negative emissions, a trajectory that is unique to ethanol.</div><div class="author">By Brian Jennings     | April 20, 2022</div><div class="body"><ul id="imageGallery" class="clearFix""><li><a href="/uploads/posts/magazine/2022/04/BRIAN-JENNINGS_16494324207195.jpg">
						<img src="/uploads/posts/magazine/2022/04/resize/BRIAN-JENNINGS_16494324207195-300x300-noup.jpg" title="Jennings&lt;br&gt;&lt;small&gt;&lt/small&gt;" />
						
					</a></li></ul><div class="ad"><div class="advertisement">ADVERTISEMENT</div> <script type="text/javascript">OA_show("med_rectangle_1");</script></div><p>It seems like everyone has made a public pledge about contributing to a &ldquo;net-zero&rdquo; emissions future.<br />To underscore the level of seriousness ACE takes toward this effort, during its final meeting of 2021, the ACE Board of Directors adopted the following resolution: &ldquo;The [Board] supports the adoption of policies at the state and/or federal level which recognize ethanol is part of the climate and health solution while crediting farmers and ethanol producers for activities, which will help ethanol reduce lifecycle GHG emissions by at least 70% on average compared to gasoline by 2030, and reach net-zero lifecycle GHG emissions by 2050.&rdquo;<br /><br />In the midst of these proclamations about achieving net-zero emissions by mid-century, EPA is currently revisiting its assumptions about the GHG emissions of biofuels. During this process, ACE has explained to EPA that today&rsquo;s corn ethanol meets the definition of an &ldquo;advanced biofuel&rdquo; under the Renewable Fuel Standard, notwithstanding the politically-driven discrimination clause in the statute excluding &ldquo;corn starch&rdquo; ethanol from qualifying as an advanced biofuel. <br /><br />According to the latest U.S. Department of Energy Greenhouse gases, Regulated Emissions and Energy use in Technologies (GREET) model, average corn ethanol reduces GHG emissions by 50 percent compared to gasoline. In other words, we do not need to wait for so-called next generation crops or biofuels&mdash;or EVs and an entirely new supply chain to support them&mdash;to immediately begin tackling climate change. Moreover, we are highlighting how climate-smart farming practices, efficiencies at ethanol plants, and the capture and sequestration of biogenic CO2 from facilities puts ethanol on a trajectory to reach both net-zero and net-negative emissions, a trajectory that is unique to ethanol.<br /><br />We have also made it clear new policies will need to be implemented to increase the use of low-carbon E15 and higher blends. Any new policy, whether it be a clean fuel standard adopted by a Midwest state such as Minnesota, or a new federal program, must adhere to the latest GREET model for making determinations about ethanol&rsquo;s lifecycle GHG emissions, because EPA&rsquo;s outdated analysis overstates reality.<br /><br />The GREET model is the global gold standard. Unlike EPA&rsquo;s 2010 assessment, the assumptions and estimates used by Argonne scientists in GREET are under constant review, and updates to the model occur annually. Not only do more than 40,000 users around the world depend upon GREET to help determine the lifecycle GHG impacts of fuel technologies, but the model is the basis for the assessments used under the California Low Carbon Fuel Standard and Oregon Clean Fuels Program. Legislation pending in Minnesota to create a clean fuel standard would statutorily require the use of the latest GREET model.<br /><br />The GREET model is likely to be updated soon to account for the increased adoption of reduced tillage corn production, enhanced efficiency fertilizer use, and soil carbon sequestration from corn. When the GREET model reflects these updates, corn ethanol will approach net-zero GHG territory.<br /><br />That&rsquo;s why ACE is pushing market regulators such as EPA and the California Air Resources Board to apply soil carbon models and GREET to assign carbon credits for climate-smart farming practices that help reduce the GHG emissions of corn ethanol. CARB leans on the &ldquo;need&rdquo; for localized assessments as an excuse for not providing farm-level carbon credits for biofuels, despite the fact CARB willingly uses models to assign carbon penalties (such as land use change) to ethanol.<br /><br />To breakthrough this stonewalling and convince market regulators to provide carbon credits for certain farming practices, ACE is leading a pilot project to pay farmers surrounding Dakota Ethanol to implement climate-smart practices that sequester carbon and other GHGs. We will collect field-level data to calibrate existing soil carbon models and validate the GHG benefits of these climate-smart farming practices. The ultimate goal is to increase confidence in existing models and enable farmers and ethanol producers to prove farm-level benefits while securing pathways to low carbon or clean fuel markets that will increase demand and value for their net-zero&mdash;or even net-negative&mdash;GHG ethanol.</p>
<p><br /><strong>Author:</strong> Brian Jennings<br />CEO<br />American Coalition for Ethanol<br />605.334.3381<br />bjennings@ethanol.org</p></div><div class="ad"><div class="advertisement">ADVERTISEMENT</div> <script type="text/javascript">OA_show("med_rectangle_2");</script></div><div style="margin:20px 0; width:100%; height:210px; display:block;"><h3>Related Articles</h3><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/19160/business-briefs" style="font-size:14px;"><img src="/img/icon-biomass-relatedarticle.png" style="float:left; width:50px; height:50px; margin:0 5px 5px 0;" />Business Briefs</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/19188/carbon-capture-coalition-comments-on-cequndefineds-ccus-guidance-document" style="font-size:14px;"><img src="/uploads/posts/web/2022/04/CCCLogo_16504059259644_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Carbon Capture Coalition comments on CEQ’s CCUS guidance document</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/19187/usgc-successfully-defeats-threat-to-peruvian-ethanol-market" style="font-size:14px;"><img src="/uploads/posts/web/2022/04/PeruGoogleMaps_16504058725754_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />USGC successfully defeats threat to Peruvian ethanol market</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/19183/usgc-ethanol-representatives-visit-colombia" style="font-size:14px;"><img src="/uploads/posts/web/2022/04/USGCColumbia_16503191050351_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />USGC, ethanol representatives visit Colombia </a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/19182/summit-carbon-solutions-partners-with-bushmills-ethanol" style="font-size:14px;"><img src="/uploads/posts/web/2022/04/BushmillsEthanol_16500506297069_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />Summit Carbon Solutions partners with Bushmills Ethanol</a></div><div style="width:50%; display:inline; height:60px; float:left;"><a href="/articles/19180/national-carbon-capture-conference-expo-to-be-held-nov-8-9" style="font-size:14px;"><img src="/uploads/posts/web/2022/04/CarbonCaptureLogo2_16499934633367_thumb.jpg" style="float:left; margin:0 5px 5px 0;" />National Carbon Capture Conference & Expo to be held Nov. 8-9 </a></div><div class="clearFix">&nbsp;</div></div>
			
<div class="clearFix">&nbsp;</div>
</div> <!-- end .post -->

<div class="clearFix">&nbsp;</div>
	<div id="colRight">
				
		<div class="social">			
			<div align="center">
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
                #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
                /* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
                   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//onsiteenergymanager.us12.list-manage.com/subscribe/post?u=affe8bf6b5232eca3c2c1b325&amp;id=1b2531b996" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
                <label for="mce-EMAIL">Join Our Mailing List</label>
                <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_affe8bf6b5232eca3c2c1b325_1b2531b996" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->

		</div>
			
		<!-- <div class="advertisement">ADVERTISEMENT</div>
		<script type='text/javascript'>
		    OA_show('med_rectangle_2');
		</script> -->
		
		<div class="advertisement">ADVERTISEMENT</div>
		<script type='text/javascript'>
		    OA_show('skyscraper');
		</script>
		
	</div>









	
		<span class="clearFix">&nbsp;</span>
		</div>
	</div>		
	<div id="bottomAd">	
		<div class="advertisement">ADVERTISEMENTS</div>
		<div style="width:320px; text-align:left; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_1');</script></div>
		<div style="width:320px; text-align:center; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_2');</script></div>
		<div style="width:320px; text-align:right; display:block; float:left; height:100px;"><script type='text/javascript'>OA_show('rectangle_3');</script></div>
		<span class="clearFix"></span>
	</div>
</div>

<div id="footer">
	<div id="logoFooter">
		<div class="content">
			<a href="/" class="logo"><img src="/img/layout/headerLogo.png" width="200"></a>
			<div class="links">
				<ul class="siteLinks">
					<li><a href="/">Home</a></li>
					<li><a href="/pages/subscribe/">Subscribe Now</a></li>
					<li><a href="/pages/advertising/">Advertising</a></li>
					<li><a href="/issues/browse/">Magazine</a></li>
					<li><a href="/videos/browse/">Videos</a></li>
					<li><a href="/newsletter/">E-Newsletter</a></li>
					<li><a href="/events/browse/">Events</a></li>
					<li><a href="/pages/about/">About Us</a></li>
					<li class="last"><a href="/pages/contact/">Contact Us</a></li>
				</ul>
				<ul>
					<li><a href="https://biomassmagazine.com/" target="_blank">Biomass Magazine</a></li>
					<li class="last"><a href="https://biodieselmagazine.com/" target="_blank">Biodiesel Magazine</a></li>
				</ul>
			</div>
		</div>
	</div>
	<div id="creditsFooter">
		<div class="content">
			<div class="credits">
				<img src="/img/layout/footer-bbilogo.png">
				<span>&copy; Copyright 2022 - BBI International - All rights reserved.</span>
			</div>
		</div>
	</div>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20877925-2']);
  _gaq.push(['_setDomainName', '.ethanolproducer.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script>
$(document).ready(function(){
	$('input[title!=""]').hint();
	$('#searchButton').click(function() {
  		$('#searchForm').submit();
	});

});
</script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<script>

</script>

<script type="text/javascript">
var timeout         = 1500;
var closetimer		= 0;
var ddmenuitem      = 0;

function jsddm_open()
{	jsddm_canceltimer();
	jsddm_close();
	ddmenuitem = $(this).find('ul').eq(0).css('visibility', 'visible');}

function jsddm_close()
{	if(ddmenuitem) ddmenuitem.css('visibility', 'hidden');}

function jsddm_timer()
{	closetimer = window.setTimeout(jsddm_close, timeout);}

function jsddm_canceltimer()
{	if(closetimer)
	{	window.clearTimeout(closetimer);
		closetimer = null;}}

$(document).ready(function()
{	$('#dropMenu > li').bind('mouseover', jsddm_open);
	$('#dropMenu > li').bind('mouseout',  jsddm_timer);});

document.onclick = jsddm_close;
</script>

</body>
</html>


		
		